Jump to content
Maximum

LiFePo-Batterie während der Fahrt abgebrannt

Recommended Posts

Anmerkung Moderator: aus "Impressionen von kleinen Ausfahrten" ausgegliedert

Bis ich mir gerade im Moment mein Mopped dank brennender Lifepo4 von JMT abgefackelt habe.

Warte jetzt auf meine Frau mit Ersatzbatterie...

7A06E350-2610-4F78-A1E7-754DE9C32008.jpeg

ABE4B1E4-ECE4-44DA-B777-D1B8DCD285B5.jpeg

52A0FAB2-1698-411A-A92C-09FECCA65483.jpeg

28DFCB6B-845A-4503-B995-C8BA272B23D1.jpeg

Share this post


Link to post
Share on other sites

Ach was ne große Scheiße Max! Das tut ja körperlich weh, wenn man die Bilder anschaut - und das zum Saisonstart! -_-

Hoffe, du bekommst die Hübsche schnell wieder auf die Räder! 9_9

PS: warum brennt so 'n Teil eigentlich ab?

Edited by Spirit-64
  • Like 1

Share this post


Link to post
Share on other sites

Ah du Sch....!

Scheint ja noch mal glimpflich abgelaufen zu sein.... 

Also doch noch nicht fertig diese Saison mit Schrauben, haste wieder was zu tun (wenn man was positives draus zieht... ?) 

  • Like 1

Share this post


Link to post
Share on other sites
vor 2 Minuten schrieb Spirit-64:

 

PS: warum brennt so 'n Teil eigentlich ab?

Das interessiert glaub ich jetzt mehrere mit LiFePo... 

Share this post


Link to post
Share on other sites

War mein zweite JMT. Diesmal über einen geläufigen Batterie Onlinehandel. Frisch eingebaut... Wars keine echte?... wer weiss.

 

image.jpg

Share this post


Link to post
Share on other sites

Auf jeden Fall nachmessen was vom Regler kommt. Das ist mehr als ärgerlich.

  • Like 2

Share this post


Link to post
Share on other sites
vor 51 Minuten schrieb Spirit-64:

PS: warum brennt so 'n Teil eigentlich ab?

Zu große Ladespannung wäre eine Möglichkeit, soviel ich weiß...

Bekannter hatte auch mal Probleme mit Batterien an seiner Chopper. Da kam zuviel Saft von einem Regler, das hat die Batterien nach und nach gekillt. Nur waren es bei ihm keine LiFePos, sondern ich glaube AGM Teile. Die waren dann nach kurzer Zeit tot.

 

  • Like 1

Share this post


Link to post
Share on other sites

Mann Max,

was ein ? 

gut dass sie wieder läuft ?, hoffentlich ist sonst nicht soviel angekockelt 

Gruß

Tom

  • Like 1

Share this post


Link to post
Share on other sites
Läut wieder
34D81910-F5AA-4E7A-9B43-2C17E5C429AC.thumb.jpeg.3c1713c44e6da670c3a7b3826938b709.jpeg
2CC39B2E-1953-453C-89FC-F3DC7CEA41B0.thumb.jpeg.fb4e7d761bf0cad7c0d7cf434cbeb890.jpeg

Was machst Du auch immer? [emoji6]
Drama! Nenene.
Gut das deine Frau immer Ersatzteile im Auto parat hat! [emoji23]
Schmarn.....wichtig ist, dass alles wieder funzt! [emoji1417][emoji51]


Gruss Croduc
  • Like 1

Share this post


Link to post
Share on other sites

Ach du ?, wenn bei mir die Batterie brennen würde, könnte ich die gar nicht so schnell ausbauen.... 

Sieht ja zumindest wieder schön aus.... 

Gruß Sven 

  • Like 1

Share this post


Link to post
Share on other sites

@Max, das war wohl haarscharf, wäre schade um die super tolle S4Rs gewesen. Gott sei Dank 'alles (fast) save',

Gruß Dirk :D

  • Like 1

Share this post


Link to post
Share on other sites

Heute ist ja schon wieder wärmer, aber die Hitze muss man dann doch noch haben. ?

Gut das aber nichts schlimmeres passiert ist. Und an alle anderen. Hoffe ihr hattet einen schönen Tag... Mit oder ohne Diva. ???

  • Like 1

Share this post


Link to post
Share on other sites

Bin meine Runde noch zu Ende gefahren?.

Das Gute war, dass ich nen Kreis um zu Hause gefahren bin. Meine Frau hatte es also nur 40km weit... und 2 gute alte Yuasas hatte ich sich noch in der Werkstatt... Soweit so glücklich...

Was ist passiert? Beim Angasen auf einer Geraden hatte ich den ersten Zündaussetzer, 1km weiter bin ich gestanden. Da ich schon auf Reserve war, war mein erster Gedanke „Sprit ausgegangen“. Aber dann hats auch schon gequalmt unterm Tank. Sitzbank ab, Tank hochgestellt, Haltegummi der Batterie gelöst, nix gesehen und giftige Dämpfe eingeatmet... Schrauben oder Gewalt? Hab mich für Gewalt entschieden, Batterie hoch gedreht und mit dem Fuss abgetreten, dabei hat sich das Unterteil vom Deckel gelöst und ging vor allem schnell.... Puh ?, Geliebtes Monster kann jetzt nicht mehr abbrennen..

Die Batterie hat dann ne halbe Stunde vor sich hingekokelt.

Naja, als das Begleitfahrzeug mit Werkzeug und Ersatzteilen da war, war das Umbauen schnell erledigt?.

Bei Heimfahren habe ich dann alle 20km gestoppt und geprüft, ob die Tausch-Batterie Hitze entwickelt. War alles normal. Bei Gelegenheit mal durchmessen, ich vermute aber, dass die Lifepo4 einen Fehler hatte.

Ich wünsch Euch nen schönen Abend!!!

 

 

2CA6FCA2-B05B-41FD-966B-F122EAE79743.jpeg

  • Like 7

Share this post


Link to post
Share on other sites

Bei einer M5 mit dem BaterieFehler wäre der Hobel eher Komplett ausgebrannt bevor man an die Batterie gekommen wäre... ?

  • Like 1

Share this post


Link to post
Share on other sites

Hätte auch schlimm ausgehen können, denke ich. Tank war ziemlich leer. Einen halbvollen Tank hätte man nicht so einfach hochklappen können, ohne das Sprit ausläuft oder ?

Aber gut reagiert, in deinem Fall.

Werde wohl doch bei meiner guten alten Yuasa bleiben...

Gruß Andi

 

  • Like 1

Share this post


Link to post
Share on other sites
vor 27 Minuten schrieb Andi46:

Hätte auch schlimm ausgehen können, denke ich. Tank war ziemlich leer. Einen halbvollen Tank hätte man nicht so einfach hochklappen können, ohne das Sprit ausläuft oder ...

 

Ja das ist so, bei vollem Tank wäre definitiv Sprit ausgelaufen.

Also auch noch ein wenig Glück gehabt...

Gruss Max

Edited by Maximum

Share this post


Link to post
Share on other sites
vor 13 Stunden schrieb Maximum:

Bei Heimfahren habe ich dann alle 20km gestoppt und geprüft, ob die Tausch-Batterie Hitze entwickelt. War alles normal. Bei Gelegenheit mal durchmessen, ich vermute aber, dass die Lifepo4 einen Fehler hatte.

Gut, dass nichts Schlimmeres passiert ist! Als überzeugter Lifepo-User (und alle Bikes mit JMT-Akkus ausgestattet, seit vier Jahren problemlos, knock on wood) horcht man natürlich auf.

Das gefunden (am besten ohne Ton konsumieren...): 

 

Edited by rocroc
  • Like 2

Share this post


Link to post
Share on other sites

Wenn ich überlege was ich alles zerlegen muss um an der M5 Monster an die Batterie zu kommen, kannst du von Glück reden, dass bei der alten Monster alles so schnell zugänglich ist...

Das war auch ein Feature meiner M900, welches ich wirklich vermisse bei der M5 Baureihe

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb rocroc:

Gut, dass nichts Schlimmeres passiert ist! Als überzeugter Lifepo-User (und alle Bikes mit JMT-Akkus ausgestattet, seit vier Jahren problemlos, knock on wood) horcht man natürlich auf.

Das gefunden (am besten ohne Ton konsumieren...): 

 

Hi Rocky,

ziemlich genau so wars, die Rauchentwicklung empfindet man deutlich heftiger wenn man daneben steht und der Gestank ist definitiv extrem. In dem Moment hat man Angst ums ganze Mopped und ganz kurz auch um sich selbst.

Ich überlege. ob ich nochmals eine Lifepo verbaue.

Gruß

Max

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Maximum:

Ich überlege. ob ich nochmals eine Lifepo verbaue

Das kann ich nachvollziehen. Wenn ich mir überlege, wie lange ich bei einer Pani (geht noch einigermassen) oder M6 (in 13 Minuten kaum möglich) brauche, um an die Batterie zu kommen... abgesehen davon, dass ich bei starker Rauchentwicklung schon gar keinen Versuch starten würde.

Allerdings würde ich das Konzept der LifePo deshalb nicht grundsätzlich anzweifeln. Ich gehe davon aus, dass du auch wissen willst, was genau passiert ist. Da du das Teil frisch eingebaut hast und ich auch gar nicht wüsste, was man da falsch machen könnte,stellt sich schon die Frage, ob und wieso du ein defektes Exemplar erhalten hast (Endkontrolle?). Dass die Batterie in der S4RS überladen und ein Kurzschluss stattgefunden hat, scheint mir weniger plausibel. Aber dazu müssen sich die Elektrik-Gurus äussern.

  • Like 1

Share this post


Link to post
Share on other sites

Moin,

auf jeden Fall würde ich mal die Ladespannung bei verschiedenen Drehzahlen messen. Dazu einfach zwischen Plus und Minus (Batterie) ein geeignetes Messgerät anschließen und Spannung beim langsamen erhöhen der Drehzahl beobachten. Normale Ladespannungen liegen so zwischen 13,8 V und 14,2 V. Normal erreicht man diese Spannungen bereits bei ca. 2000 U/min sie darf aber auch bis zum Begrenzer nicht steigen.

Vielleicht liegt der Regler von Max sogar etwas drüber, dass könnte dann ggf. auf Dauer etwas viel für die (voll aufgeladene?!) JMT gewesen sein. Vielleicht ist aber auch der Regler hin. 

 

PS: am liebsten nehme ich für sowas alte Drehspul-Messwerke weil man am analogen Zeiger schön kurzzeitige Spannungssprünge und/oder Wechselspannungsanteile sehen (schätzen) kann.

Edited by ipoxiatic
  • Like 2

Share this post


Link to post
Share on other sites

Wow! Habe hier ein paar Tage nicht rein gesehen und gerade die letzten paar Seiten aufgeholt... heftig!

Ein Akku steht auf meiner Prio Liste für das Monster ganz weit oben aber jetzt komme ich ins grübeln. m/

Share this post


Link to post
Share on other sites

Setz dich mal mit JMT in Hamburg in Verbindung. Habe da sehr positive Erfahrung gemacht. Sehr kompetent und zuvorkommend. Hab meine Batterie dort hinsenden müssen und nicht zum Verkäufer. Der Verkäufer wollte von nix wissen. Zwei Tage nach Telefon hatte ich ein neues Teil in der Post. Schreib denen mal. Bei mir kam schnell ein Rückruf.

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.