Jump to content

Gerd_KW

Members
  • Content Count

    1,106
  • Joined

  • Last visited

  • Days Won

    2

Gerd_KW last won the day on December 28 2018

Gerd_KW had the most liked content!

Community Reputation

147 Excellent

About Gerd_KW

  • Rank
    Senior Member

Personal Information

  • Wohnort
    Ulm
  • Motorrad
    450Scr, S2R8

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Na klar kann das stimmen, wären bei 9000 dann 180, das schafft sie aber kaum. http://www.motorradonline24.de/mo24forum/bike-und-biker/motorradtests-produktvorstellungen-und-literatur/613324/ducati-monster-620-i-e-1000s-ds/ Was ist sie denn vorher gefahren , Virago ? G
  2. Wenn sie einen S2R oder S4R Tacho drauf hat zeigt der 50% mehr an. Noch verrückter wenn es ein Meilen-Tacho ist. Siehe hinten unten den Aufkleber 🙄 . Monster EU muss da drauf stehen. G
  3. Einfach den Kopf abbohren und wech mit dem Zeug ! dann kommste in aller Ruhe von vorne dran. Dickere Bohrer sind bekanntlich auch länger . 😀 G
  4. Hallo Jochen, ist doch toll dass Du nun eine Lösung gefunden hast, Glückwunsch ! Verwunderlich dass sich hier keiner mehr zum Thema meldet , scheinbar sind alle zu träge und finden sich mit dem Umstand ab, oder ham die nervige Kiste geschlachtet 😀 dass dealer keine Antwort haben ist eigentlich eher peinlich und nicht akzeptabel. Bist du scher dass du die gleichen Geräusche meinst, denn das sollte nicht Km abhängig sein, könnte aber damit z'am hängen dass der Motor evtl. in der Einfahrzeit fetter läuft. G
  5. Also bitte, wir sind hier nicht bei Yellow-Strom, sondern bei Diablo Rosso ! 😀 Capito ? Wo zu dann noch nen nixnutzigen Kondenser ? G
  6. Das Bild kannst du dir sparen ! haste mal die Bremse gedrückt ? Standlicht ist bei Ducati fast immer gelb ! 😀 G
  7. Also wir sehen schon wo das hin geht, nur von Löten sehe ich nix Wenns ein Honda Lichtlein ist dann ist grün Minus und schwarz + ! eine Diode hat eben einen Pfeil, und der muss richtig sitzen 🙂 . G
  8. Und wieder Gewicht gespart und sie läuft etwas schneller fast so schön wie 1x auf'n Topf gehen 😀 . Das tolle daran Du hast jetzt wieder ne Ausfall-Erkennung, die ein Wid. vermasselt Mit was hast du nun den durchschlagenden Erfolg erreicht ? G
  9. Hi, mit solchen Angaben Ratespiele macht überhaupt keinen Sinn. Prüfe nach Kaltstart ob beide Krümmer gleich warm werden ? Dann schaue am kalten nach dem Zündfunken. Alles weitere ist kompliziert. G.
  10. Hi, die Arbeit mit dem Schaltplan habe ich für dich schon gemacht s.o. 😴 Ein Mechaniker blickt da kaum durch, auch ich weiß nicht was auf den Leitungen wirklich abgeht, und das als Elektroniker der Tachos und Steuergeräte repariert, zumindest die bis 2007 die noch einigermaßen normal funzen, wo man noch den Oszi anschließt und was sieht. Also keine Conti , x96 und Evo, nur Marelli. Bei denen die es wissen sollten sehe ich nur Inkompetenz, keiner kann oder will ein Gerät prüfen, nur verkofen, verkofen und kassieren. Mein Tip Mache selbst, besorge oder leihe dir gebrauchte Teile oder besser Bewaffne dich mit einem Fön und mach die Kästle einzeln heiß, fahre und sehe. An die Leitung am Block glaube ich nicht, aber auch die kann man fönen 🤩 . Bitte keine Heißluft Pistole, ca. 60...80°C außen sollten reichen. Viel Erfolg . G
  11. Hi, die S2R hat ein tolles orig. Licht, da braucht man kein son Schnickschnack. Wenn du cool sein willst dann schaue die Odyssee 3-4 Freds tiefer . G
  12. Hi, du solltest eine Diagnose machen (lassen) wo man die Temp. sensoren sieht ob die i.O. sind . Das CO %kann man am Leerlauf-Gemisch einstellen wie immer das ist bei dir elektronisch, also auch nur über Diagnosegerät. Darüber wurde hier schon viel geschrieben. lies dich ein Sitichworte OBD, JPDiag, IAWDiag, CO-Poti und Abgas o.ä. G
  13. Lieber Cartek, zeige uns bitte Fotos v.d. Steckern und Anschlüssen mit Farben ! G
  14. Also doch 2001, da ist ein großer Unterschied. der Starter geht auch mit Gang drin, der Knopf schaltet + auf das Startrelais den Minus gibt der Seitenständer. Klemme das Kroko an Masse mit der Spitze prüfst du die Kontakte von Notaius und Startknopf und bewegst den Lenker hin & her bis es zuckt usw. Capito ? G
  15. Hallo, Willkommen bei den Monsterani, es gibt auch eine Begrüßungsecke EZ zählt nicht , hast du einen mechan. Tacho ? oder ein elektron. Cockpit ? Kabelbruch am Blinker eher nein, da fehlt wohl der Last-Widerstand, oder ist kaputt. Besorge dir schon mal eine 12V Prüflampe und den Schaltplan des Töffs. ohne ist alles Krampf, bis dann . Grüße Gerd
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.