Jump to content
Sign in to follow this  
Ducati Monster Dark m600

Hallo aus Pforzheim (Baden-Württemberg)

Recommended Posts

Hallo liebe Ducati Freunde 😉  

Wollte mich auch kurz vorstellen und gleichzeitig mit einem Hilfe schrei in die Runde 🙈😁

Habe mir nach fast 6 Jahren Motorrad fahren auszeit aus gesundheitlichen Gründen ,mir eine schöne und gut erhaltene alte Diva " Ducati Monster Dark 600 " Baujahr : 1998 ,Kilometerstand : 24.450  gekauft .  

Sie ist noch abgemeldet und würde diese Woche anmelden gehen ,jedoch muss ich vorher Neuen TÜV & AU durchführen lassen da schon seit ca.07.2018 abgelaufen war vom Vorbesitzer .  

Ist alles noch im Originalzustand ,der Vorbesitzer hat nur einen K&N Plattenfilter / Austauschfilter rein gemacht was ich auch gestern sauber mit K&N Reinigungsset gereinigt habe  ,dann wurde die komplette Inspektion also sprich Öl-Ölfilterwechsel und Zündkerzen wechsel von einer freien Motorradwekstatt gewechselt (vor ca. 1000 km) ,und der Hinterreifen wurde auch Neu ersetzt !  

Ich benötige deswegen eure Hilfe bezwischen Fachmännischen Rat / Tipps was ich selbst tun kann um den Vergasser einzustellen ,da beim anlassen der Motor leicht herorgelt bevor sie anspringt und ich mit dem Gassgriff mit einspringen muss ; wenn ich den Choke bischen ziehe (Daumenchoke am Lenkrad!) dann bringt es nichts,habe eher das Gefühl sie säuft ab .  

Ohne Choke bekomme ich sie an ,ist das normal und den Standgass hält sie nicht ,erst wenn der Motor ein bisschen warm geworden ist ; ist das normal  ???  

Denke bekomme so keine TÜV bezwischen AU Plakette !?!  

Achjeee ich möchte meine schöne Duc behalten und nicht weiterverkaufen 😞 ... mein vorheriger Motorrad war wie so manche Ducatisti sagen ein Reiskocher 🙂 jedoch i.e. also sprich elektronische Einspritzung und hatte Jahrelang Sommer und Winter Nie Probleme sie ist immer Sofort angesprungen war eine Yamaha YZF R1 mit 152PS , vorher für ich 6 Jahre lang  ein Chopper Kawasaki VN800 Classic mit ein paar dezenten Custom Umbaumaßnahmen 😉 BITTE wirklich um Hilfe vieleicht auch jemand aus meiner Gegend der mir den Vergasser an meiner Diva einstellen würde auf ein Kaffee und Biker Freundschaft 🙂 !?!  

MfG Paolo   

P.S. bin aus Baden-Württemberg und wohne in Pforzheim !

20191002_115902.jpg

  • Like 2

Share this post


Link to post
Share on other sites

Moin,

und willkommen im Forum.

Für dein Problem gibt es mehrere mögliche Gründe. Schau doch mal hier

ist zwar nicht 100% dein Ding aber hilft eventuell. 

Bei Youtube gibt es diesen Kanal 

 

Der Kollege hat zu deinem Modell eine ganze Serie von Videos unter anderem auch zum Thema Vergaser.

Hoffe ich hab helfen können.

gruss

Uwe

Edited by mesiol

Share this post


Link to post
Share on other sites

Herzlich willkommen im Café ✌️ Es wird hier bestimmt den einen oder anderen geben, der dir helfen kann, den ersten Hinweis hast du ja schon weiter oben erhalten... Viel Spaß mit dem Monster! 

Gruß Sven 

Share this post


Link to post
Share on other sites

Moin moin Uwe 🍻😉

Vielen Dank für die Tipps bezwischen Thema von @Matze  ,ist schon hilfswert zu lesen ,obwohl ich wirklich hoffe das es bei meiner Duc nicht so schlimm der Fall ist wie es bei ihm war ,das wäre ja schon bisschen Horror 🙈😁 ,den Videoclip kenne ich schon ,aber hilft mir nicht viel weiter weil ich immer noch nicht weiß wo die Leerlaufeinstellschraube sich befindet und die andere glaub'ich nennt sich Gemischschraube ,wäre nett wenn jemand hier ein zwei Fotos machen könnte  !?!

Nochmals vielen lieben Dank für deine schnelle Hilfe Tipps 👍👏😁🍻😉

LG Paolo 

Share this post


Link to post
Share on other sites
vor 29 Minuten schrieb svense33:

Herzlich willkommen im Café ✌️ Es wird hier bestimmt den einen oder anderen geben, der dir helfen kann, den ersten Hinweis hast du ja schon weiter oben erhalten... Viel Spaß mit dem Monster! 

Gruß Sven 

Dankeschön Sven 👍🍻😉

Ja hoffe ich, damit ich meine Duc Monster diese Woche noch TÜV & AU machen könnte  🙄

 

LG Paolo 

Share this post


Link to post
Share on other sites

Ein herzliches Willkommen von einem ehemaligen Wilddog in die gute alte Goldstadt. 😎👍

Hoffe, dass die schicke 600er bald auf die Straße kommt. Da bin ich zuversichtlich, dass dir hier jemand helfen kann. 😬

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Cookie Monster:

Ein herzliches Willkommen von einem ehemaligen Wilddog in die gute alte Goldstadt. 😎👍

Hoffe, dass die schicke 600er bald auf die Straße kommt. Da bin ich zuversichtlich, dass dir hier jemand helfen kann. 😬

Hey Servus und Dankeschön 💪😎🍻😉

Ja hoffe ich auch ,und wie es aussieht bekomme ich es diese Woche vieleicht hin mit neuen TÜV & AU  💪😉

  • Like 1

Share this post


Link to post
Share on other sites

Aktueller Stand meiner Diva 😎 nach einer sauberen komplett Reinigung des K&N Sportaustauschfilter mit K&N Reinigungsset und die neue Batterie 24+ Stunden an den Batterieladegerät voll aufgeladen  ; siehe da heute zwar immer noch dieses ca.5 bis max.10 Sekunden Anlasser her Orgeln springt sie an aber Ohne Choke, den mit Choke würgt der Motor ab im kalten und warmen Zustand also sprich ich muss bis sie ein bisschen warm gelaufen ist mit dem Gasgriff halten (Leerlauf!)  ; danach Spitze hält das Standgas von alleine !

Werde aber nach dem TÜV & AU den Vergasserreiniger von Liqui Molly mit einer Tankfüllung reinkippen und fahren ,wurde mir schon geraten ;denke müsste danach Ruhe sein !?!

Dankeschön an alle die mir Hilfe bezwischen Ratschläge / Tipps gegeben haben , GRAZIE DUCATISTI weiter so 👍👍👍👍👍💪😎😁🍻😉

 

Ciao LG Paolo 😎😁🍻😉

P.S. hoffe hört sich Gesund an die Duc ,da ich nicht weiß ob diese Klappern Gong Geräusche vom Motor normal sind ,da die Duc eine Ölbadkupplung hat und keine trocken Kupplung  ; wäre nett wenn Fachleute bezwischen Erfahrene unter euch mir sagen könntet das meine kleine Diva sich gute bezwischen Gesund anhört und dieses Klappernde Geräusch normal ist  !?!?!?

 

 

 

 

 

 

Edited by Ducati Monster Dark m600

Share this post


Link to post
Share on other sites

Hmm... Fahre einen 750er Motor mit Ölbadkupplung und kenne dieses Geräusch nicht. Kann jetzt aber wirklich nicht sagen was das sein könnte. Hört sich auf dem Video eher als loses Anbauteile an. 🤨

Hoffe das kann jemand hier besser lokalisieren.

Share this post


Link to post
Share on other sites

Hört sich nach nem lockeren Blech im Auspuff an, was ich auch schon hatte, das ne hintere Fußraste nicht fest war und die hat geklappert, oder auch mal Bremssattelhaltebleche falsch montiert, locker und geklappert.

Ich würde mal etwaige Bauteile festhalten und somit eventuell einkreisen.

Anhand von nem Video als Ferndiagnose eh schwer zu sagen

Share this post


Link to post
Share on other sites

Hallo @Coockie Monster ,@El_Staibre ,@Monnema ,

Achjeee hoffentlich ist es nicht schlimmes also sprich nur ein Geräusch von ein losese Anbauteil weil mir kams rüber als würde dieses Geräusch vom Motorblock kommen 🙈🙄

Bin zwar nebenbei bisschen Hobbyschrauber an Autos aber wollte mich vergewissern das dieses Geräusch ein typisches Ducati Monster 600er Motorgeräusch ist ; ohman hoffe doch nicht das es was schlimmes ist und ich die Duc verkaufen müsste ,den den Motorblock aufschrauben lassen un z.b.Kurbelwellelagerschaden oder ähnliches zu reparieren hätte ich wirklich keine Lust auf diesen ganzen Aufwand / Stress 🙈😪🙄

Vielen Dank euch allen für die schnellen Antworten 👍🍻😉

LG Paolo 😎🍻😉

Share this post


Link to post
Share on other sites

Herzlich Willkommen im bei uns Monsteristi/Ducatisti :) viel spaß mit deiner Diva

Share this post


Link to post
Share on other sites

Hi, das ist keine persönliche Vorstellung sondern eine Problem-Vorstellung

mit diversen Wunsch-Vorstellungen  🙂 .

Du brauchst auch nicht alles wiederholen und dich bei jedem einzeln zu bedanken,

das kann man einmal in nette Worte fassen und basta.

Alle techn. Details in entsprechenden Rubriken und gut  :x . Danke . G

Share this post


Link to post
Share on other sites

Guten morgen @Gerd_KW 🍻😉

Ja da kann ich dir zustimmen und war mir schon von Anfang an klar das ich hier in diesem Vorstellungsthema-thread falsch losgestartet bin also sprich mit meinem Vergasser Problem ; SORRY wenn's manchen nicht passt aber gebe ich auch vollkommen Recht da alles auch seine Ordnung haben muss  !

Deswegen BITTE ich allen netten hilfreichen Ducatisti die mir schon hier sehr gute Hilfreiche Tipps & Ratschläge gegeben haben zu meiner Problembehebung zwecks Vergasser einstellen / reinigen ,BITTE in meinem anderen Thema / Thread den ich extra erstellt habe ,weiter zu schreiben oder mit zu lesen  ; Dankeschön und SORRY nochmals an allen ,das war leider die ganze Aufregung die ich hatte 🙈😁🍻😉 !!!

MfG Paolo 💪😎🍻😉

  • Like 1

Share this post


Link to post
Share on other sites
Am 8.10.2019 um 08:58 schrieb Monnema:

Hört sich nach nem lockeren Blech im Auspuff an, was ich auch schon hatte, das ne hintere Fußraste nicht fest war und die hat geklappert, oder auch mal Bremssattelhaltebleche falsch montiert, locker und geklappert.

Ich würde mal etwaige Bauteile festhalten und somit eventuell einkreisen.

Anhand von nem Video als Ferndiagnose eh schwer zu sagen

Achjee tatsächlich war's die hintere Rechte Fußraste die geklappert hat 🙈 und solche derartige klapper rassel Geräusche erzeugt hat 😎

Auch dieses kleine Problemchen gelöst 😁🍻😉

  • Haha 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.