Jump to content

federballer

Members
  • Content Count

    212
  • Joined

  • Last visited

  • Days Won

    1

federballer last won the day on November 30 2018

federballer had the most liked content!

Community Reputation

38 Excellent

About federballer

  • Rank
    Advanced Member

Personal Information

  • Name
    Stefan
  • Wohnort
    Wien
  • Motorrad
    Monster 821, MY15

Recent Profile Visitors

531 profile views
  1. Das heute früh beim überholen und Vollgas die Motorkontrollleuchte AN und der Motor AUS ging. Super.... ich denke mein 2015er Gasgriff hat nen Fehler 😕
  2. Willkommen.... Ösi grüßt Ösi 🇦🇹
  3. Eh nicht.... drum wie gesagt....Thema beendet 😉
  4. Interesssanterweise war die Lampe nicht durchgebrannt; beide Glühfäden einwandfrei... what else 👾
  5. Neue Lampe, Licht brennt 💡 Thread kann geschlossen werden!
  6. Alles klar, dann kaufe ich heute mal ne neue Lampe und schau mir bei der Gelegenheit auch gleich mal die Kontakte im Stecker an. Danke für die Hilfe!
  7. JA! Da ich bisher nur H7 Lampen in all meinen Fahrzeugen verbaut hatte und mit dem Stromfluss in einer H4 Lampe nicht vertraut bin. Aber deine Antwort deutet darauf hin dß beide Bereiche seperat angesteuert werden. Also so nehme ich an..
  8. Mittlerweile stimmt der Threadtitel... hatte mich heute einfach damit abgefunden einfach eine neue Birne zu kaufen und einzubauen. Hatte heute morgen aber den Eindruck der Glühfaden ist unversehrt. Wie auch immer - kein Abblendlicht auf dem Weg ins Büro. Komm aus dem Büro, starte die Duc und.... die Birne brennt!!! Denk ich mir - das gibt´s doch nicht.... rüttel und schüttel am Scheinwerfer.... Gas auf/zu... Blinker/Fernlicht an/aus.... es bleibt dabei - die Birne brennt. Fahre so ne halbe Stunde heim - Birne brennt. Auch ein Motor aus an nem Bahnübergang und dann daheim nochmals Motor aus/an ändern nichts daran. Gut, keine Ahnung warum, aber mal beobachten. Wasche dann gemütlich das Bike per Hand, mach alles schön trocken und starte 30 Minuten später. Birne brennt nicht mehr 😞 Na super... bleibt mir nur morgen den Scheinwerfer abzuziehen und zu schauen ob es ein Kontaktproblem am Stecker gibt. Mal ein wenig Kontaktspray drauf und schauen was sich tut. PS: Ist es denn überhaupt möglich daß ein Kontaktproblem beim Abblendlicht besteht wenn bei einer H4 Lampe das Fernlicht funktioniert?
  9. Ja, schon drauf aufgepasst, wobei ich nicht zu 100% sagen kann das es irgendwann mal eine kleine Berührung gegeben haben könnte. Aber was soll´s... heute mal ne andere Birne kaufen und diesmal zur Sicherheit Stoffhandschuhe tragen.
  10. Update: Verlasse das Büro und starte die Duc... Abblendlicht leuchtet nicht mehr. Die Lampe hat keine zwei Monate gehalten 😖😠
  11. Hallo Dom, es stellt sich die Frage ob es einen Unterschied gibt bzgl. Monster 1200 und 1200S? Auf der Mivv Homepage wird nämlich nur die 1200 angeführt. Frag doch mal bei Mivv direkt nach dem Kärtchen: https://www.mivv.com/de/wenden-sie-sich-an-mivv/ Ich hatte im Dezember 2008 für meine Yamaha R6 damals auch den Mivv GP verbaut, und beim hinterlegten Kärtchen stand nicht nur für welches Motorrad (also Yamaha R6) es zugelassen ist, sondern genau für welche Modellbaujahrreihe. LG Stefan
  12. So, Abschlussbericht: Gestern Abend den Kühler ausgebaut um besser arbeiten zu können. Dann die Schraube aufgebohrt und mit einer Zange den Schraubenrest zu packen gekriegt und rausgedreht. Das Gewinde war zum Glück nicht beleidigt, und so konnte ich alles wieder zusammenbauen. Die Ersatzschrauben von Ducati haben übrigens mittlerweile kein M3 Gewinde wie verbaut sondern bereits ein M4 Gewinde.
  13. Gestern Abend am Heimweg auf der Freilandstraße. Auf einmal Leistung weg und kaum noch Gasannahme. Trotz Vollgas max. 4000U/min.... Monster im Notlauf. An- aus an der nächsten Ampel brachte keine Besserung. Ein paar Minuten später auf nen Supermarkt Parkplatz eingebogen und 5 Minuten gewartet. Danach alles wieder normal. Es wurde jedoch kein "Close gas" im Display angezeigt so wie es für einen Fehler mit den elektronischen Gasgriff ride by wire System typisch wäre. Auch heute früh am Weg ins Büro alles normal. Mein Händler meinte daß die dieser Fehler evtl. durch Spannungsspitzen im Bus System verursacht wurde was teilweise mit der Batterie zusammenhängen könnte. Er riet mir mal die Batterie für 24 Stunden abzuklemmen, das sollte den Fehler löschen. Ansonsten müsste ich direkt zu Ducati (mein Händler ist kein Ducati Vertriebspartner). Mal sehen... hoffe daß war ein einmaliges Hoppala und tritt nie wieder auf 😑
  14. Dann gratuliere ich dir zum neuen Bike und wünsch dir viel Spaß mit der KTM 😊
  15. Fahre ja denselben Auspuff wie du.... da bin ich dann aber auf Fotos gespannt 😁
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.