Jump to content

Kurvenjäger

Members
  • Posts

    23
  • Joined

  • Last visited

About Kurvenjäger

  • Birthday December 20

Personal Information

  • Name
    Jan
  • Wohnort
    Ulm
  • Motorrad
    M1100

Recent Profile Visitors

222 profile views

Kurvenjäger's Achievements

Newbie

Newbie (1/14)

4

Reputation

  1. Wenn ich zwei Kabel mit dem richtig dimensionierten Querschnitt von der Batterie nach außen lege und isoliere ist das NICHT in Ordnung?
  2. Erstmal bin ich ja garnicht der Autor. Ich hab nur selber auch nachgedacht was man tun könnte falls sie halt im Notfall mal nicht anspringt. Bei allen anderen Motorrädern einfach unterm Sitz direkt an die Batterie und los.. bei uns hier ja aber nicht. So hab ich halt in dieses öffentliche Thema einen Lösungsvorschlag gebracht und er wurde korrigiert.. also danke! Das mit der Leitung von der Batterie zum Rahmen ist eine gute Idee und das werde ich die Tage auch mal tun falls es wirklich mal so ist dass sie nicht starten will und dann kann mir jeder Pannendienst Starthilfe geben. Die beiden Leitungen mit Kabelbinder an den Rahmen mit Isolierband abgeklebt sollten reichen oder??
  3. Solange nur die Kabel das Problem sind und es sonst funktioniert... ist es für den Notfall immernoch besser als im Urlaub irgendwo in Kroatien abgeschleppt zu werden, oder?
  4. Ich hab mich doch für NOCO Boost entschieden. Bei den kleineren Varianten hat man einen 12V Output mit abnehmbaren Kabel was die großen nicht haben da gehen direkt die Klemmen aus dem Gerät aber die sind ja viel zu überdimensioniert. Dafür brauchst du dann Adapter. Die Powerbank: https://amz.run/4pWN Dafür brauchst du dann diese Verbindung für SAE-zu-BOOST Connect: https://amz.run/4pWH Und den Adapter für BOOST Connect-zu-X Connect: https://amz.run/4pWX (Die Verbindung für die Batterie ist in dem Fall nutzlos) Und dann hast du noch die Verbindung vom Ducati-Ladegerät oder du kaufst dir das Separat falls du das Ladegerät garnicht hast.
  5. Hey @Wookie3010 ich hab endlich eine Lösung gefunden! Man nehme das Endstück vom Ducati-Ladegerät (Abbildung unten) und verbinde es mit einem SAE-zu-EC5 Stecker. Dieses Adapterstück von Amazon für knappe 9€ kann man an viele Starthilfe-Booster(12V Powerbanks) anschließen. Normalerweise sind da ja dann die Klemmen für direkt an die Batterie dran aber die sind für uns ja überfällig. Da an dem Endstück vom Ducati-Ladegerät ja auch eine Sicherung dran ist denke ich kann da auch nicht schief gehen. Ich werde mir jedenfalls so ne Powerbank und diesen Adapter ordern und das mal austesten falls sie morgens mal wieder nicht genug Energie hat. Ich hatte übrigens in letzter Zeit morgens mehr Glück wenn ich gewartet habe bis das Licht im Stand ausgeht und sie dann starte. Dann hatte sie auch immer deutlich mehr Energie. Ich hoffe dir hilft das auch.. zwar wurden wir hier nicht richtig verstanden aber ich denke das passt. Hier der Adapter SAE-zu-EC5: https://amz.run/4pW6 Der Adapter vom Ladegerät SAE-zu-DDA:
  6. Moin, kann mir jemand sagen wie man diesen Stecker nennt?
  7. Moin, genau wie @P-H schon sagte. Das zusammengebundene kannst du für das Original Ducati-Ladegerät nutzen. Bei dem Ladegerät ist das Kabel was da zusammengebunden wurde zwar schon bei, aber dann hast du halt einen Ersatz oder du nutzt es für etwas anderes. Normalerweise ist dieses Kabel nicht direkt am DDA Stecker dran sondern ist dort eine Abdeckung drauf. Und das gleiche Kabel vom Ladegerät hat auch eine Abdeckung. Kannst du ja dann tauschen um das Kabel zu schützen oder du kaufst die Abdeckung für den DDA.
  8. Hey Tim, ich bin jetzt auf meiner M1100 vom Racetec K3 (der vom Händler aufgezogen wurde und einfach ein grottiger Reifen ist) auf den M9RR gewechselt. Der Unterschied ist immens und ich bin sehr zufrieden. Er Ist relativ spitz und hat eigentlich gar keine Lust auf gerade aus fahren.. dafür lässt er sich um so besser durch die Kurve steuern und braucht auch nicht allzu lange bis er auch vorne warm ist und dann einfach Grip bis ins unendliche hat. Ich hab mich bisher auf keinem anderen Landstraßenreifen von Anfang an so wohl gefühlt und das einfahren hat auch schon spaß gemacht.. Und falls du mal in den Regen kommst ist er auch nicht überfordert! Das wäre meine Empfehlung.. Grüße!
  9. Viele Grüße und finger weg von der Leitplanke ✌
  10. Moin, Falls nicht mehr reserviert bzw doch nicht verkauft hätte ich auch Interesse. Aber ich will natürlich keinem was wegnehmen!!
  11. Moin, Biete hier originale Endrohre einer 1100er BJ. 2009 an. Meines Wissens nach sollten die auch auf die 696 / 796 passen. Leider sind sie äußerlich in einem sehr schlechten Zustand mit den Witterungsschäden. Der Vorbesitzer war wohl ein sehr schlechter Ganzjahresfahrer. Sie tun allerdings was sie sollen und mit ein bisschen Zuneigung kann man da optisch bestimmt wieder einiges rausholen. Im Lieferumfang wären nur die beiden Töpfe ohne Federn. Wer Interesse hat soll bieten was es ihm wert ist...
  12. Genau diese Fehlermeldung bekomme ich dann irgendwann im Cockpit. Ich weiß auch echt nicht wie alt die Batterie schon ist und der Vorbesitzer hatte anscheinend auch nicht so bock auf Pflege wie es von Außen aussieht. Die letzte Inspektion war zu 36000KM und jetzt bin ich bei 41000KM. Vielleicht hat sie sich wirklich für nächste Saison eine neue Batterie verdient. Welche Variante ist denn die beste Wahl deiner Meinung nach? Danke für die Hilfe! Ich stecke den Schlüssel in das Zündschloss. Drücke den Schlüssel rein und drehe nach rechts um das Lenkradschloss zu lösen. In dem Fall ist der Killswitch auf AUS und ich bin in Neutral. Das Motorrad steht auf dem Seitenständer. Der Tank ist voll. In diesem Fall ist es morgens und sie stand mindestens 10 Stunden draußen aber trocken. Lediglich Tau auf der Monster. Davor wurde Sie aber warm abgestellt (Öl zwischen 81°C und 100°C). Ich drehe den Schlüssel erneut weiter nach rechts. Ich höre Geräusche von denen ich nicht genau weiß was es ist aber es wird wohl die Benzinpumpe sein. Das Cockpit und alle Lampen leuchten auf. im Cockpit ist die Batteriespannung meistens bei 13.6 oder mehr. Wenn die Benzinpumpe fertig ist drücke ich auf den E-Starter. Ich höre Startgeräusche aber der Motor geht nicht an. Ich mache die Zündung aus und wieder an und wiederhole das Prozedere. Und dann noch einmal. Nach dem 3ten Mal kommt meistens die Fehlermeldung "0005.SW". Nachdem die Fehlermeldung weg ist startet das Cockpit nochmal neu und die Benzinpumpe arbeitet wieder. Dann mache ich das noch einmal und noch einmal und meistens (an diesem Morgen war es so weil ich bei der Arbeit stand und logischerweise los wollte) hört man dann kein Anlassergeräusch mehr und es klackt nurnoch. Ich hoffe das hat geholfen.
  13. Die Benzinpumpe summt wie sonst auch immer ganz normal. Der Anlasser dreht anfangs ganz normal und irgendwann ist halt der Saft leer und man hört nurnoch das Relais klacken. Manchmal gibts nach ein paar Versuchen ein knallen ausm Auspuff. Im Display ist, wenn die Batterie fast leer bzw gut leer ist, eine Meldung aber das ist kein Wort oder Satz und ich hab mir das nie wirklich angeguckt. Killswitch und Seitenständer wurden überprüft. Wenn das jeweilige "aktiviert ist" geht wie es sein soll nichts beim anlassen.. also auch kein Anlasser. ich hab jetzt hier "kein Bock" geschrieben weil sie halt keine Lust hat zu starten. Ich kann es mir nicht erklären und deswegen frage ich hier. Da das Motorrad über einen Händler gekauft wurde welcher es von einem Privatkunden abgekauft hat weiß ich auch nicht wie lange die Batterie und Kerzen schon drinnen sind. Angeschaut hab ich mir die Kerzen aber auch noch nicht. Ich hege und pflege aber mit all meinen Mitteln und warm gefahren wird sowie so immer. Den Letzten Satz verstehe ich leider in dem Zusammenhang nicht.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.