Jump to content

luk069

Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

2 Neutral

About luk069

  • Rank
    Newbie

Personal Information

  • Name
    Lukas
  • Wohnort
    Österreich
  • Motorrad
    Monster 900S i.e.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Servus, Ich fahre eine Monster 900S ie, welche eigentlich (mittlerweile) ziemlich gut läuft. Nun ist aus der Historie nicht ersichtlich, wie alt die Zündkerzen nun schon sind. Ich hab mich bisschen eingelesen und herausgefunden, dass Iridium Kerzen wohl ganz gut sein sollen. Bei Louis schlägts mir die vor für meine 900 ie (Bild unten, weiß nicht ob man Links hier posten darf) Kann man die bedenkenlos einbauen oder gibts da spezielle Dinge zu beachten? Länge zum Beispiel? Bin ein ziemlicher Neuling 😀. Danke für eure Hilfe! LG Luk
  2. Hallo an alle, Ich bin mir sicher, dass es so einen Beitrag schon wo gibt, habe aber auf die Schnelle nichts aktuelles gefunden. Meine Frage ist, ob jemand schon eine Öltemperaturanzeige nachgerüstet hat. Eventuell die Öleinfüllschraube ersetzen gegen einen Fühler mit gleichem Gewinde und eine analoge Anzeige im Cockpit. Suche mir gerade die Komponenten zusammen, finde aber leider kein Paket wo gleich alles mit dabei ist. Interessant wäre auch eine, vielleicht, maximale Fühlerlänge, da sich da ja doch drehende Teile befinden. Bin für jeden Tipp bzw. Link dankbar! (Bild nur als Beispiel) LG Lukas
  3. Hallo! Vielen Dank für all eure Tipps und Ratschläge. Habe die Benzinleitungen überprüft und auch die Schläuche zum Luftfilterkasten, ob sie womöglich wo Flaschluft zieht. Habe nichts gefunden. Bin jedoch jetzt mal ein Stück gefahren (30-40 km) und jetzt läuft sie wirklich ziemlich gut. Die gute Monster wurde vom Vorbesitzer (laut seiner Aussage) in letzter Zeit immer wieder nur kurz am Stand gestartet und wieder abgestellt, für die Kaufinteressenten. Ich habe Sie in der letzte Woche auch verhäuft gestartet und wieder abgestellt. So lief sie immer unruhiger und unruhiger. Nach meiner Ausfahrt lässt sie sich super starten, hält das Standgas sauber bei ca. 900-1000 Umdrehung (klingt fast nach ein bisschen zu wenig im Stand), läuft bis 3000 Umdrehung leicht, aber wirklich nur leicht, rucklig und ab dann wirklich super gleichmäßig und sehr dosierbar. Hatte heute richtige Freude an meiner ersten Ausfahrt mit meiner Monster! lg Lukas
  4. Vergaser hat meine Duc keine - ist eine ie. Zündkerzen werde ich mir heute abend mal ansehen! Gaszug hat absolut kein Spiel, ist wirklich sehr direkt! Rückgabe wird bei einem Privatkauf wohl schwierig werden, hab ich nicht wirklich vor. Kilometer hat die gute 35.000. Zahnriemen neu und Ventile eingestellt wurde Ende 2018, bei ca. 31500 km gemacht. Der Vorbesitzer hatte noch zwei Ducatis in seinem Wohnzimmer stehen - in Museumszustand. Ich vermute also, dass er die Monster nicht all zu schlecht behandelt haben dürfte. Danke für die Tipps! lg
  5. Danke an alle Glückwünsche - habe am Vormittag bestanden! lg
  6. Servus! Vor zwei Wochen habe ich mir eine gebrauchte Monster 900S i.e. 2001 gekauft! Optisch nahezu makellos (leider nicht zu 100% original) - motorisch schon bei Kauf bisschen ruppig. Das ist meine erste Monster und leider habe ich auch nicht wirklich viel Ahnung von Ducati. Die meisten würden vermutlich auch behaupten, dass der Kauf etwas überstürzt war. Ich war trotz des Motorlaufs jedoch hellauf begeistert und nun ists auch zu spät - Sie steht in der Garage. Nun zum Problem: Sie lässt sich relativ schlecht starten, mit Choke springt sie aber ziemlich rasch an. Vorgestern habe ich mir mal den Luftfilter angesehen - gut, mehr als die Vorhandenheit konnte ich auch nicht prüfen. Nun ist es aber so, dass sie jetzt ohne Choke das Standgas nicht halten kann, im Stand ohne Choke ausgeht und beim Fahren sehr sehr sehr unrund läuft. Wirklich sehr ruppig beim Anfahren und im niedrigen Drehzahlbereich auch verhäuft Fehlzündungen. Ich bilde mir auch ein, nun ein sehr lautes Ansauggeräusch unter dem Tank zu hören. Ich kann leider nicht mit Sicherheit sagen, dass das vorher noch nicht so war. Was ich mit Sicherheit sagen kann ist, dass ich den Luftfilter wieder ordnungsgemäß eingebaut hab und mir nun absolut nicht erklären kann, was der Fehler sein könnte. Zusätzlich ist mir noch aufgefallen, dass zwischen den beiden Zylinder so eine Art Ventil (?) ist, welches so aussieht als ob der ein Schlauch hinaufgehören würde. Bild ist unten ersichtlich. Wenn sie im Stand ausgeht, ist teils ein richtiger Kampf sie wieder zu starten - mit und ohne Choke. Klingen tut sie dabei auch nicht wirklich gesund. Ich hab echt schon tierische Sorgen, dass ich mir einen sich anbahnenden Motorschaden gekauft habe, würde man aber von außen nicht vermuten. (das ist eben das tückische). Ich weiß, Fernwartungen sind immer schwierig. Ich hoffe jedoch, dass irgendjemand einen Tipp hat, bevor ich Sie in die Werkstatt bringen muss und dann wahrscheinlich ein paar Grüne hinlegen muss. Ich bin für jeden Tipp extrem dankbar! lg und Danke im Voraus, Lukas
  7. Servus an alle im Monster-Cafe! Ich bin der Lukas, 22 Jahre alt und seit zwei Wochen Besitzer einer 900S i.e. aus dem Baujahr 2001. Gefahren bin ich Sie noch nicht all zu viel, da ich erst die letzten Fahrstunden für die großen Maschinen vor mir hab (morgen um genau zu sein). Bisher fuhr ich eine Kawa Ninja 650 (A2 - auf 48 PS gedrosselt). Ich freu mich schon tierisch auf meine Monster - wäre da nur nicht ein kleines Problemchen. (Thread im Forum für Motor und Antrieb - für alle Tipps offen!) Optisch steht sie jedoch da wie ne 1! Meine Monster ist leider nicht zur Gänze original, das wird aber nach und nach kommen! (Spiegel, Heck, Blinker und Hinterradabdeckung) Allen eine allseits gute Fahrt, lg Lukas
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.