Jump to content

kevinmuc

Members
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

3 Neutral

About kevinmuc

  • Rank
    Advanced Member

Personal Information

  • Name
    K.
  • Motorrad
    Monster 600

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Die brauchen auch einen Sockel von 8 mm bei mir. Abstand montagefläche zur Scheibe sind 28 mm gefordert. Die Monster hat da rund 20 mm.
  2. Ob die soviel besser sind? Glaub die bullet oder Micro atto würden besser passen. sind aber allesamt > 200 Euro für 4 Stück. weis nicht ob es mir das grad wert ist. Warte mal ab ob mir mal im Angebot übern Weg läuft:-)
  3. So Ergebnis mit den Blinkern die dabei waren inkl Verlängerungen von der Bucht. bin hier nicht wirklich begeistert, ich glaub die würden besser zu meiner Honda passen.
  4. Danke für die Bilder. Der Schlauch Verlauf ist ja nicht nachvollziehbar, wem das eingefallen ist. als Alternative, es gibt auch so wickelbänder die um den Auspuff gewickelt werden, die bieten auch einen sehr guten Hitzeschutz und würden durch die blenden wohl vollständig verdeckt werden.
  5. Probier es doch mal mit dem Original Auspuff. Dann siehst du den Unterschied. fürs schnell fahren ist das drosseln von großen Motoren nie ideal. wie wurde gedrosselt? Gas anschlag? Querschnittsreduzierung Im ansaugtrackt? Software Mapping? das die v-Max nur erreicht wird wenn man sich aufs Motorrad legt ist klar oder? zum Vergleich meine Rennsemmel rs125 mit irgendwas zwischen 30 und 40 ps lief 170 entspricht 160 gps. (Schein war 155) Ein spezel hatte damals eine gedrosselte 900 fireblade auf 34 ps. Er hatte im Vergleich dazu keine Chance. Andere Motoren die nicht so stark g
  6. In nicht corona Zeiten wär ich wohl zum Conrad geradelt. Problem ist gelöst. Die dioden von mir funktionieren und ist eingelötet mit alter Glühbirne. naja soviel Sinn zum löschen macht es wohl nicht. Ist bei Google 1 Treffer. Btw, meine LEDs wären auch aus der Zeit. https://www.reichelt.de/reicheltpedia/index.php/LED
  7. @Gerd_KW also für mich ist das mit der Diode ein typenraten, hab Versuch mal ringsum zu fotografieren, kann leider nicht 100% sagen welcher typ das ist und ob der geeignet ist. Hab zumindest für das was ich gelesen habe kein Datenblatt gefunden. kann man die verwenden? Richtung ist auch richtig wie angeklemmt? Wenn die nicht geht nehm ich die LEDs. ahja meine Infos sind schon ein paar Jahrzehnte alt, deckten sich aber mit den Google Treffern. Irgendwas zwischen 2 und 4 Volt und etwas zwischen 20 und 40 mA. War erstmal bei Orange , Glas ist grün, muss da wohl auf klar gehen
  8. So Zwischenergebnis : 1. 330 Ohm zwischen geschaltet. Blinker glimmt immer noch sichtbar. 2. dioden im raspberry Baukasten gefunden . Leider schwer lesbar was das ist. Tippe auf IN 1007... ?! passt das? 3. 2 led passen ins Gehäuse. 4. Polrichtung von Diode müsste so verbaut werden wir auf dem Bild ? Die schwarzen Kabel dürften wohl minus sein.
  9. Alternative: mit Widerstand dürfte nicht genügend Spannung auf den Blinkern liegen, das sie blinken würden.
  10. Das ist schon drin. Hilft bei diesem Problem nicht.
  11. Ich muss erstmal mein Kompliment aussprechen, ich hab hier immer hilfreiche Unterstützung bekommen!!! das sich jemand die Mühe macht Schaltpläne zu malen um mir zu helfen, respect. Gibt gern mal ein Bier, falls man sich mal sieht! ich werd mal meine Altteile durchsuchen was an dioden bei mir vorhanden ist. Kann mich grad nur an zender dioden erinnern, die helfen hier aber nicht weiter. Led weis ich das ich habe. und dann mal den Bauraum anschauen. @Gerd_KWder Hinweis mit den Widerständen ist richtig, war mir aber klar. Könnte für dritte Leser wohl wichtig sein.
  12. LED ist ja auch ne Diode 😉 müsste theoretisch auch ohne Masse gehen, solang sie nicht schaden nimmt.
  13. Oh Mann, danke. Daran hätte ich nicht gedacht. Wieviel Aufwand ist das den Tacho zu öffnen? 2 dioden, Minus ziehen ... klingt aufwendig. Ggf einfach die glüh gegen 2 led austauschen... wieviel Platz vorhanden ist... irgendwie klingt es mit Widerstand grad einfacher, die hätte ich daheim und könnte es unter der Sitzbank verorten.
  14. So jetzt bin ich ratlos. ich hab im Zubehör Paket der Monster noch die gleichen Blinker wie hinten nochmal gefunden und mir gedacht, schraub die mal hin dann kannst wenigstens fahren. jetzt blinken alle vier Blinker , egal ob links / rechts. Led Blinker vorne abgeklemmt. Keine Änderung schalter Einheit auseinander gebaut , gereinigt und via Kontakte getestet. Blinkt alles vier immer Eine Seite normalen Blinker hingeklemmt, blinkt normal... eine Seite, andere Seite blinken alle 4. das kann doch nicht sein?! Wie kommt das? heisst jetzt für mich Widerstände d
  15. Anderer Aspekt, der te braucht ne gedrosselte Maschine. Wie lassen sich die 696 oder 796 überhaupt gedrosselt fahren? gedrosselte Maschinen bin ich bisher nicht viele Gefahren, aber die mit großem Motor die ich gefahren hatte, waren extrem bescheiden mit Drossel. Das hatte mich vom Kauf damals abgehalten. und 40 ps auf 14O kg oder auf 200 kg ist schon ein Unterschied. im Herbst sind sie allgemein günstiger und im Frühjahr teuer. Das ist immer so. gretz grad gesehen, Beiträge sind schon etwas älter 😉
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.