Jump to content

M600

Members
  • Content Count

    87
  • Joined

  • Last visited

Community Reputation

21 Excellent

About M600

  • Rank
    Member
  • Birthday April 2

Personal Information

  • Motorrad
    900S ie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Also der linke ist etwas verklemmt/sitzt etwas unter spannung... Aber gut wenn das halbwegs normal zu sein scheint, werd ich da wahrscheinlich erstmal nix weiter machen (können) vor allem da jetzt Hauskauf und Wohnanhängerkauf vor der tür stehen... Danke für eure Antworten 😃
  2. Ich hoffe man sieht was ich meine...
  3. Tach Monsterfahrer, Ich hab an meiner 900 S ie Sil Moto Töpfe verbaut. Leider sind die Auspuffe verdreht, sodass die eingravierte E-Nr. ca. auf 11 bzw 1 Uhr stehen. Mit den Haltern die dazu waren, passen die Töpfe garnicht, mit denen vom Originalauspuff besteht o.g. "Problem" bei euch auch? Leider kann der Halter auch nicht weiter bearbeiten da alles zu sehr unter Spannung stünde. Die Pötte sind dran und scheinbar dicht, aber dieser optische Makel stört mich etwas, da es ganz wenig aussieht wie gewollt und nicht gekonnt... Habt ihr Tips und ratschläge? Liebe Grüße
  4. Git, dann muss ich wohl doch löcher in die Unterlage bohren... Vielen dank 😃
  5. Hey Leute, Umbau ist fast fertig, wie sieht es aus? Ist das Kennzeichen zu hoch oder passt des so?
  6. Hab jetz das Tomotei Heck bestellt, ich bin gespannt, werde wenn ich dran denke ne kurze "Dokumentation" machen... Grüße
  7. Nein, wie gesagt, bei meinem Rahmen "fehlt" das stehende Blech der Rückleuchte... Is wohl ab 00 so... Hab jetzt mal das Tomotei Heck bestellt...hoffe dass das alles passt und hält... Grüße
  8. Hey Martin, ich habe ja diese Rücklichthalterung garnicht...
  9. Moin, Ich hab mich jetzt dazu entschlossen mein hässliches Carbon Heck rauszuwerfen und auf klassisch kurz um zu bauen... Jetzt habe ich aber ne ie, soll heißen keinen festen Halter am Rahmen. Mir schwebt der Halter von Tomotei im Kopf herum, da dieser ja auch unter der Heckabdeckung befestigt wird. Reichen die beiden M6 Schrauben um Halter, Rücklicht und Blinker auf dauer stabil und ohne Verlust des Hecks zu befestigen oder muss ich da noch was bauen damit es besser hält? Zur Zeit wird alles dzrch ein zubehör Carbon Heck gehalten (2 Schrauben vom eigentlichen Halter, 2 von unter der sitzbank) Liebe Grüße
  10. Na es gibt ja wohl (hab die Einspritzung noch nicht in der hand gehabt) eine Schraube um die Master DK auf 0 zurückzudrehen...oder wonach richten sich die 150mV? Gasbowdenzug wird ausgehangen, ich bau alles so dass an dem DK Körper nix mehr dran ist außer KS Zuleitung und Stecker vom poti.... Ich häng dir mal meine Anleitung an...da steht für mein Verständnis einfach gesagt drin: alles auf null, dann auf 150mV, dann Anschlag Master auf 403mV einstellen, synchronisieren, CO schrauben blablabla...oder versteh ich da was falsch?
  11. Hallo Gerd, Ich habe (laut deiner Beschreibung) scheinbar ein 15M, nur draufstehen tut da nix weiter... Mit IAWDIAG bin ich auch nicht weiter gekommen, egal welches SG ich ausgewählt habe...ich glaube aber das würde den thread sprengen...ich probier es mal mit Multimeter! - Spannungsbereich mV - zwischen Signalleitung und Masse am Poti direkt 150mV bei Zündung ein und DK Anschlag kpl zurückgedreht - dann Anschlagschraube drehen (ich glaube/müsste nochmal nachsehen) bis 450mV erreicht sind - LLLS gleichmäßig, bis motor auf 1200 upm läuft, ausdrehen (richtwert 1.5 umdrehungen) - Synchronisieren Fertig... Soweit korrekt?
  12. Moin, nachdem ich endlich mal wieder in der Garage war, kann mein PC mit den gängigen Programmen keine Verbindung zum Fzg aufbauen...daher kann ich auch nix auslesen... Hat nicht jmd Widerstandswerte sodass man das ohne tester grob überprüfen kann? Ich hab echt die Vermutung dass die Drosselklappen zu weit geschlossen sind, denn wenn die Kaltstartbetätigung nur minimal drin ist, is alles bestens... Werds wohl im Weihnachtsurlaub mit Multimeter probieren...mal gucken...
  13. Also doch zum Duc Schrauber des Vertrauens bringen...okay! Ist eine der letzten, so 2002/03, ohne WFS... Woran erkenn ich welches SG Verbaut ist?
  14. Moinsen, Meine 900S i.e. hat eine verzögerte Gasannahme bei Gasstößen aus dem Leerlauf. Drosselklappen sind Synchronisiert, eine Einstellung des Poti's / DK Anschläge habe ich noch nicht in Angriff genommen. Laut Beschreibung im WHB wird der Anschlag der Masterklappe auf einen gewissen Spannungswert eingestellt. Habt ihr da eventuell auch einen Widerstandswert, sodass man den Anschlag an ausgebauten klappen einstellen kann? Das Phänomen tritt meines erachtens stärker bei SilMoto Carbon SlipOn auf. Sie springt warm schlechter an als kalt und nimmt für 3-4 sek. noch schlechter Gas an. Verbaut ist ein UFI (?) Luftfilter. Ich kenn es von der 6er Bandit, dass sie auf zubehörfilter extrem stark reagieren - im negativen Sinne! Ist die Monster da auch so anfällig? Die Drosselklappe und der ansaugbereich ringsherum ist sehr dreckig, dem werd ich am Freitag zu Leibe rücken! Ich bin der Meinung dass das problem mit leicht gezogener Leerlauferhöhung (dann ~1300 upm) ist das problem weniger merkbar. Der Leerlauf läuft halbwegs stabil auf etwas über 1000 upm. Laut WHB wird die Drehzahl über die CO Schrauben eingestellt, höher als etwas über 1000 upm komm ich nicht... So...jetzt seid ihr dran 😃 Kann das schon an den verdreckten DK liegen? Luftfilter lieber original einbauen? Hoffe ihr könnt mir Helfen 😃
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.