Jump to content

simondoehler

Members
  • Content Count

    1
  • Joined

  • Last visited

Everything posted by simondoehler

  1. Hallo, ich bin etwas ratlos.Eigentlich Hatte ich bei meiner Ducati Monster 695 (Bj.2007) nach einer kurzen Winterpause nur die Batterie ausgebaut und nachgeladen. Als ich die Batterie dann also wieder einbaute machte die Maschine jedoch keinen Mucks mehr. Dachte zuerst die Batterie wäre tot, hab also eine andere (neue) eingebaut und selber Effekt also ken Mucks. Schuld war letztendlich die 30A Hauptsicherung. Jedoch als ich eine Neue Sicherung einsetzte (Notaus an, Zündung aus) brannte die Sofort wieder durch! Also hab ich nach der Reihe die Verbraucher weggeschlossen und probiert. Stellte sich heraus das bei abgeschlossenem Regler die Sicherung nicht draufgeht. Jedoch leuchtet jetzt dauerhaft das Vorderlicht (auch ohne Zündung und mit Notaus) und die Einzige Armatur die funktioniert ist der Schalter zum Fernlicht Ein-Ausschalten. Zündung rührt sich nicht, genau so wenig der STarter oder sonst irgendwas. Hab den Regler dann ausgebaut und wieder erwarten sieht der noch gut aus, also nichts durchgebrannt. Ich kenne mich kaum mit Elektrik und schon garnicht mit Bike-Elektronik aus und wäre daher schon um jeden Anhaltspunkt der mir helfen könnte froh. Hatte schon jemand vergleichbares oder hat jemand eine Idee wo ich zu suchen beginnen soll? Naheliegend ist natürlich falschverpolung der Batterie aber ich bin mir zu 99% sicher sie normal angeschlossen zu haben. Hat noch jemand mögliche Ursachen, oder wenn nicht und es muss die falschverpolung sein einen Plan was ich jetzt machen soll bzw was kaputr sein könnte? Vielen Dank schonmal im Vorraus!
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.