Jump to content
Strawwel

Monster 796 - Nach Winterschlaf ist die Batterie zu schwach

Recommended Posts

Hallo zusammen,

meine Monster 796 springt nach dem Winterschlaf nicht mehr an. Am Hang anrollen hatte auch nicht funktioniert.

Ich habe ein (nicht duc spezifisches) Ladegerät - kann ich die Batterie damit aufladen ohne sie auszubauen, i.e. komm ich an die Batterie von aussen?

Besten Dank fuer eure Hilfe!

Share this post


Link to post
Share on other sites

Ich kenne mich bei Deinem Modell zwar nicht aus, aber grundsätzlich kann man auch mit Nicht-Ducati-Ladegeräten laden.

Was haste denn fürn Gerät?

Ich hab zB. das Optimate4. Das kann alles laden und teils auch reparieren, ausser Litium.

Stecker müssen passen und der Batterietyp.

Aber fürn längeren Winterschlaf ist es ganz gut, wenn Du weißt wo die Batterie ist. Solltest sie ausbauen/abklemmen, um sie auf Level zu halten.

Anschieben geht aber eigentlich auch, wenn nicht zu schwach entladen:

2. Gang, Hilfe beim Schieben, Kupplung kommen lassen, am Gas drehen, evtl. mehrere Versuche,...

Das macht sogar Spaß, wenns dann klappt ;D

Gruß!

Seb.

Share this post


Link to post
Share on other sites

Du muss ja nur dein normales ladegerät an den Stecker anschliessen.

Vieleicht mit bissl Kabel und 2 Steckverbinder oder so.

Oder leih dir ein Ladegerät aus. Der örtliche ducändler hat bestimmt eins. Kuck sonst mal in die mitgliederkarte. Vieleicht wohnt jemand aus dem forum in deiner nähe.

Share this post


Link to post
Share on other sites

Hab gerade geschaut und habe auch das optimate4

mein Motorrad steht in der Büro garage daher ist es etwas mühsam viel zu Schrauben daher hab ich gehofft ich bekomm die Batterie geladen ohne viel aufwand.

Konnte leider noch nicht prüfen ob der Stecker des optimate4 passt aber ich nehme mal an nicht?

ich könnte einen steileren hang ausprobieren aber beim letzten versuch (nicht allzu steil) hat sich der Anlasser kaum noch gerührt ...

Share this post


Link to post
Share on other sites

Hallo Strawwel, wenn die Batterie sehr lange ungeladen steht könnte sie einen weg haben

übrigens alle 12V Bleibatterien dieser Welt funzen gleich, also geht auch Honda oder Smart Lader

ich kenne deine Duc jetzt nicht genau, aber ... der Minuspol liegt am Motorblock

und der + Pol geht zum Startrelais, das ist das dicke Ding mit 2 Schrauben und dicke rote Kabel.

die andere Seite geht direkt zum Anlasser, also am Eingang kannst das Ladeg. anklemmen.

Wenn du direkt an den Anlasser kommst kannst auch dort Starthilfe geben

aber Vorsicht ! es funkt und der schnurrt sofort los, die Zündung sollte also an sein.

diesen Tip möchte ich nur als Ausnahme für Geübte geben.

Also besser erst mal richtig aufladen oder gleich gucken wo der Akku sitzt.

Grüße Gerd

Share this post


Link to post
Share on other sites

Gerds Weg würde ich probieren, wenn Dus unbedingt sofort starten müsstest.

Aber guck mal, wie der Stecker am Bike aussieht, und wie der vom Ladegerät.

Ich meine, dass das so bei Dir aussehen sollte:

584b46cfb1a1e__57.JPG.653a4848dfd86ccdb4

Der Stecker ganz rechts müsste ein spezieller Adapterstecker für Ducati sein.

Ist nicht bei jedem Optim. dabei.

Dieser wird unter der Sitzbank an den Data-Stecker angesteckt.

Das andere Ende ist typisch bei neueren Optimate (ganz links im Bild).

Und so sieht dann aus, nur mit Optimate, statt Duc.-Ladegerät:

584b46cfb71c5_FireShotScreenCapture1312.

Quellen: Ducati und Ebay

Edited by cheesypompon

Share this post


Link to post
Share on other sites

ich könnte einen steileren hang ausprobieren aber beim letzten versuch (nicht allzu steil) hat sich der Anlasser kaum noch gerührt ...

Was meinst du mit "der Anlasser kaum noch gerührt"? Beim anschieben oder -rollen am Hang sollte sich der Anlasser gar nicht rühren.

Unter der Sitzbank im Werkzeugfach ist der sogenannte DDA Stecker (eigentlich eine Buchse). Das Gegenstück dazu ist auch am original Ducati Ladegerät. Du kannst so einen Stecker kaufen und an dein vorhandenes Ladegerät basteln.

Starthilfe direkt am Anlasser solltest du nur machen wenn du weißt was du tust und vorher 2 mal prüfen das KEIN Gang eingelegt ist!

Edited by madmax

Share this post


Link to post
Share on other sites

Hab mir nun das offizielle Ducati Batterie Lade / Frischhaltegeraet gekauft

der Haendler meinte es dauert mind 1 Tag bis die Batterie voll genug ist zum starten :/

Share this post


Link to post
Share on other sites

du hättest dir ein richtiges kaufen sollen mit 3A , lädt in 4h voll und auch das Auto

bei Aldi oder Lidl ca. 25 Euronen . Bling bling nützt nüscht :smile_star:. Markentreue

Share this post


Link to post
Share on other sites

Hallo

Habe ein ctek mx 5.0 gekauft für meine Monster evo 1100. Wollte es am Stecker hinten unter der Sitzbank anstecken jedoch passt es nicht.

Leider finde ich keinen Adapter hier in der CH für dieses Gerät.

Hat jemand einen Tipp wo suchen?

Danke und Gruss

Share this post


Link to post
Share on other sites

Suche mal nach DDA- oder Daten-Adapter. Für die Ladegeräte von Optimate gibt es den direkt bei Optimate (Louis & Co.), bei ctek musst du msuchen oder selbst bauen. Den DDA-Stecker gibt es mitsamt den Crimpsteckern bei den Ducati-Spezis zu kaufen.

Share this post


Link to post
Share on other sites
vor 8 Minuten schrieb JohnDoe:

Suche mal nach DDA- oder Daten-Adapter. Für die Ladegeräte von Optimate gibt es den direkt bei Optimate (Louis & Co.), bei ctek musst du msuchen oder selbst bauen. Den DDA-Stecker gibt es mitsamt den Crimpsteckern bei den Ducati-Spezis zu kaufen.

Danke Dir.. ich hoffe ich kann das mal basteln...

Share this post


Link to post
Share on other sites

Wer ein Mx 5.0 kauft (gut für Diesel) bastelt nicht  :)

Jedes vernünftige Ladegerät hat 2 Krokos,

die man an die + - Punkte s.o. anschließt. G 

Share this post


Link to post
Share on other sites

du meinst an die Batterie? Da muss ich den ganzen Tank ausbauen....

 

Edited by SeljakTT

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb SeljakTT:

Danke Dir.. ich hoffe ich kann das mal basteln...

duc-store

der Stecker heißt SICMA FCI 4 polig Hersteller aptiv (ehemals Delphi)

mit dick isolierten 1,5mm² Adern aber sehr fummelig zu crimpen und zusammen zu bauen

Edited by madmax

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb SeljakTT:

du meinst an die Batterie? Da muss ich den ganzen Tank ausbauen....

Ich meine natrl. die leichteste Stelle wo man ran kommt  :ph34r:

Magnetschalter und Motorblock o.ä.  !  Dir rate ich einen fertigen Adapter zu kaufen !  G

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.