Jump to content

Monster 1100 2009 quietschen beim Anfahren


Recommended Posts

Moin zusammen,

seit dieser Saison fahre ich eine Monster 1100 bj. 2009. Sie ist nun knappe 36k KM gefahren und nun nach etwa 1 Jahr Stehzeit mit mir.

Beim anfahren habe ich ständig ein sehr lautes quietschen aus Richtung Lenker. Ich bin fest der Überzeugung, dass es vom Lenker kommt, da man es provozieren kann wenn man manchmal beim anfahren so ein wenig schwankt. Passiert ja manchmal wenn man nicht richtig steht oder es langsam losgeht wie im Stau oder ähnlichem.

Nun habe ich gedacht, dass sich evtl jemand auskennt und mir sagen kann, wie ich es beheben kann und ob es das mit ein wenig Schmierung am Lenker an den Gelenken getan hat.

Ich freue mich und bedanke mich schonmal für eventuelle Tipps.

Grüße Jan :)

Link to comment
Share on other sites

Hi,
Lenker ?
Ich hatte das früher mal an einer vorderen Bremsscheibe, vorzugsweise nach dem Winter, also auch nach längerer Standzeit.
Klang im ersten Moment auch nach Lenkkopf o. ä., kommt ja ungefähr aus der gleichen Richtung, aber was soll da quietschen?
Lösung damals bei mir:
Bremszangen demontieren, Bremsbeläge raus, Bremszangen gesäubert, ggf. etwas Kupferpaste und es war wieder weg.

Bremsanlage Schraubertipps | MOTORRADonline.de

Viel Erfolg und lass hören, was es letztlich war.

VG

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

vor 11 Stunden schrieb thimber:

Ich hatte das früher mal an einer vorderen Bremsscheibe, vorzugsweise nach dem Winter, also auch nach längerer Standzeit.

Ok das klingt schonmal nach dem möglichen Problem. Es kling halt wirklich so als würde da irgendwas am Lenker quietschen, aber das mit den Bremsen werde ich mal ausprobieren evtl war es das ja wirklich.

Dankeschön!

Link to comment
Share on other sites

Nach der laufleistung vermute ich kugellager lenkkopf d.h. steuerkopf verursacht durch vibration.  Versuch am lenkkopf mit WD-40 wenn weg geht dann müssen ersetzt werden....

Edited by Paolo
  • Like 1
Link to comment
Share on other sites

vor 11 Stunden schrieb Paolo:

Nach der laufleistung vermute ich kugellager lenkkopf d.h. steuerkopf verursacht durch vibration.  Versuch am lenkkopf mit WD-40 wenn weg geht dann müssen ersetzt werden....

Paolo WD 40 hat an einem Lager nix zu suchen. WD 40 schmiert nicht sondern wäscht Fett ab. Eigentlich kannst das zeig nur zum putzen gebrauchen für sonst nix

  • Like 2
  • Thanks 1
Link to comment
Share on other sites

vor 1 Stunde schrieb Hermann1:

Paolo WD 40 hat an einem Lager nix zu suchen. WD 40 schmiert nicht sondern wäscht Fett ab. Eigentlich kannst das zeig nur zum putzen gebrauchen für sonst nix

man soll da auch nich nen halben liter drauf sprühen :)

Edited by Paolo
Link to comment
Share on other sites

Na ja aber im Ernst..ein defektes oder verschlissenes Kugellager prüft man anders und das quietscht auch nicht ...man kann es feststellen ob es Spiel hat indem man an den gabelholmen zieht ..oder mal den Finger  dranhalten ob Bewegung drin ist ..oder man schaut sich den lagerring an ob laufspuren drin sind

  • Like 2
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.