Sign in to follow this  
Followers 0
Beschleuni

Metallspäne an Ölablassschraube

14 posts in this topic

Posted (edited)

Hallo zusammen,

ich habe gestern schlechte Nachrichten erhalten, ich habe Metall im Öl. Ich habe meine Bella zum Mech gebracht, weil ich sie immer schlechter starten konnte. Ich dachte das liegt am Anlasser, bzw. am Freilauf. Der Anlasser läuft nämlich immer, nur an der Übersetzung/ am Antrieb fehlte etwas um die Kolben zu bewegen. Es hat nur manchmal geklappt, dann hat es immer laut gescheppert. Der Motorr lief aber normal, habe sie wegen Anpasserproblemen zum Mechaniker gebracht und der hat mir dann gestern nur ein Bild geschickt mit der Ablasschraube...

So, wer hat denn ne Idee was da die Ursache sein kann? Mein Mech geht nächste Woche in die Ferien und ich bin ohne meine Ducati und hab keine Ahnung was auf mich zukommt. Metallspäne (und davon nicht zu wenig!) im Motor klingt für mich schon fast wie Totalschaden, oder hat jemand schon mal nen ähnlichen Schaden gehabt?

Vielen Dank für eure Hilfe, Falk

Edited by Beschleuni

Share this post


Link to post
Share on other sites

Posted (edited)

Hallo Falk,

zunächst einmal ist es normal, daß wenn der Freilauf nicht mehr in Ordnung ist Abrieb entsteht und Späne davon im Öl landen.

Desweiteren ist es nicht ungewöhnlich, daß in Ducati Motoren dieser Baujahre immer mal wieder Späne aus der Fertigung auftauchen.

Manchmal spült es kleine halbmondförmige Aluspäne vom Gewindebohren nach langer Zeit aus irgendeiner Ecke ins Öl.

Zunächst einmal die Frage, sind die Späne magnetisch?

Hast du das seitliche Ölsieb schonmal rausgeholt und kontrolliert?

Nur damit du dir mal ein Bild vom möglichen Abrieb wegen eines defekten Freilaufs machen kannst, hier ein paar Bilder vom Wechsel bei meiner 916er.

Hier war zum Beispiel auch das Lager vom Kurbelwellenstumpf auf der Limaseite defekt und man sieht, wie der Limarotor angefangen hat zu eiern und dabei Abrieb verursacht hat.

Mein Tipp also: erst mal Ruhe bewahren, Ölsieb kontrollieren, Limadeckel runter, Freilauf und Gegenlager kontrollieren, Freilauf wechseln, neues Öl rein, fahren, nach 100 km das Öl noch einmal ablassen und kontrollieren.

Grüße

Dirk

Defekter Freilauf 916 (1280x719).jpg

IMG_1048 (719x1280).jpg

IMG_1060 (1280x719).jpg

IMG_1061 (1280x719).jpg

IMG_1062 (1280x719).jpg

Edited by Herr Rossi
1 person likes this

Share this post


Link to post
Share on other sites

Hallo Dirk, moin

also erst mal danke für Deine Antwort, die mich auch ein bisschen beruhigt. Leider kann ich aber nicht viel dazu sagen, weil ich war gestern natürlich arbeiten während mein Mech mir kurz anrief und erklärt hat, dass es wohl länger dauert (als nur den Anlasser reinigen/ wechseln... oder was "äusserliches" zu machen) und hat mir dann noch ein Bild geschickt. Ich kann es leider nicht übertragen... aber da sieht es aus, als hingen die Späne am Magneten der Ölablassschraube. Die sehen haber nicht rundlich aus,sondern eckig, wie gehobelt, kann es schlecht beschrieben und das Foto ist dazu noch unscharf.

Jetzt muss ich halt abwarten... und wahrscheinlich auf eine verhältnismässig kostenaufwedige Reperatur sparen. Bin leider nicht so schrauberbegabt wie Du es offensichtlich bist :$

Danke vielmals, Falk

Share this post


Link to post
Share on other sites

Hab mal das Foto übertragen, wenn es funktioniert...

IMG-20170811-WA0000.jpg

Share this post


Link to post
Share on other sites

Posted (edited)

Das ist jetzt allerdings doch beunruhigend viel. Da stimmt etwas anderes nicht.

Wann war der letzte Ölwechsel - wieviel Kilometer hat der Motor?

Edited by Herr Rossi

Share this post


Link to post
Share on other sites

der Motor hat etwas uber 20.000 km und der letzte Ölwechsel samt gr. Service mit Zahnriemen usw war vor weniger als 10.000 km (letztes Jahr)

Share this post


Link to post
Share on other sites

Für derartigen Abtrag kann ich mir eigentlich nur das Getriebe vorstellen. Bei der Aussage lehne ich mich für eine Ferndiagnose ohne Hören und Fühlen allerdings schon zu weit aus dem Fenster.

Grüße

Dirk

Share this post


Link to post
Share on other sites

Posted (edited)

Ich denke auch, an deinem Getriebe wird es ein bisschen viel Reibung gegeben haben...

Edited by ghato

Share this post


Link to post
Share on other sites

Was das denn fürein Modell? Anlasser freilauf wechseln kostet rund 550 Euro wenn allerdings das Lager der kurbelwelle ein Schaden hat dann darfst min mit 2000 Euro rechnen 

Share this post


Link to post
Share on other sites

Das Modell steht unter dem Avatar M 1000 S i.e. ;)

Wenn sie einen Kurbelwellenlagerschaden hat, dann hätte er mit Sicherheit nicht geschrieben:

vor 4 Stunden schrieb Beschleuni:

Der Motorr lief aber normal,

Glaub mir, das hörst und merkst du. Ich habe oben lediglich das Lager vom limaseitigen Stumpf erwähnt.

Malen wir mal den Teufel nicht an die Wand.

Falk hat mich übrigens wissen lassen, daß er die nächsten 2 Tage nicht per Internet erreichbar ist, also nicht wundern wenn er sich nicht äussert.

Grüße

Dirk

Share this post


Link to post
Share on other sites

Hallo zusammen,

erstmal danke für die Hilfe hier, ich habe am Wochende zwar etwas abschalten können, aber ganz aus dem Kopf wollte mir meine Ducati nicht.

Leider kann ich im Moment echt nicht viel mehr sagen als oben steht, muss aber sagen, dass ich keinen Vergleich zu anderen Ducatis oder Motorrädern habe, was das Fahrverhalten und Laufkultur betrifft. Ich empfinde den Motorlauf schon als eher unruhig, ruppig, rau, laut und mit ordentlich Vibrationen... halt wild und stark:4:. Das ist für mich Ducati typisch aber auch das einzige was ich kenne, und ich mag es! Irgendwie hoffe ich, dass meine Bella nach der Rep immer noch so tut :ph34r:

Bin natürlich erschrocken über den sichtbaren Abrieb und mein Mech konnte auf die Schnelle noch nichts genaues dazu sagen, ich suche darum hier um Rat, in der Hoffnung das es nicht so schlimm ist, wie ich es mir ausmale. Zu allem Überfluss will meine Mech diese Woche noch in die Ferien und jetzt kommt die schönste Zeit im Jahr zum Fahren. Aber jetzt muss ich mich in Geduld üben.

Ich werde ganz sicher hier schrieben, was mein Mech herausgefunden hat. Er will auch noch einen Freund befragen, der mal auf den Motoren selbst viel gearbeitet und viel Erfahrung hat, ich habe volles Vertrauen.

Viele Grüsse, Falk

 

Edited by Beschleuni

Share this post


Link to post
Share on other sites

Vorhin war ich bei meinem Mechaniker und konnte mir ein Bild machen. Den Anlasserfreilauf hat es recht verteilt und es hat eher Staub als Spähne gegeben. Er meint es sollte reichen den Freilauf und die Lager zu erneuern, alles gut zu reinigen und die Spuren am Schwungrad zu glätten. Allein das Material kostet dann aber trotzdem gut 500 Euro. Den Zahnriemen wechselt er auch gleich mit. Sollten nach gut 20tkm auch die Ventile eingestellt werden, oder ist das nicht nötig? Ich hoffe nur, dass es nicht noch weitere Schäden gibt. Hier sind mal ein paar Bilder. 

20170814_100737.jpg

20170814_100744.jpg

20170814_101034.jpg

20170814_101137.jpg

Edited by Beschleuni
Bilder einfügen

Share this post


Link to post
Share on other sites

Wenn die Zahnriemen gewechselt werden, sollten auch die Ventile geprüft werden. Einstellen bei Bedarf.

Share this post


Link to post
Share on other sites

S.o. Ventile einstellen nach Bedarf. 

Na gut wenn es genug Staub abreibt Sieht das an einem Magneten trotzdem gefährlich aus. Zwecks magnetische Feldlinien und so 😉

Die Kosten sind natürlich ärgerlich. Ich kann da jedem der keine zwei linken Hände hat nur wärmstens empfehlen sich mit der Technik mal auseinander zu setzen. Das Meiste ist kein Hexenwerk und bei Unklarheiten hilft das Forum enorm.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0