Jump to content
spyder19

Monster 1200 Inspektionskosten

Recommended Posts

vor 13 Stunden schrieb Duc-Tom:

Meine 79,80 € sind aber Netto, also auch 95,00 € Brutto, aber Dirk ist mit 109,00€ schon an eine Ducati Apotheke geraden

Die 109€/h waren bei Bernd, Dirk hatte 98,5€/h.

Dafür war bei Bernd das Öl mit 16,50€/l billiger als bei Dirk mit 23,75€/l.

Stundensätze um 100€ sind wohl mittlerweile normal, aber Zündkerzen >27€/Stk. und Öl vom Fass > 23€/l sind Ansagen.

Flüssigkeiten und Zündkerzen tauschen sind kein Hexenwerk und zusammen mit den Liter und Teilepreisen bieten diese Arbeiten ein großes Einsparpotential.

Stempel im Serviceheft gibts dann aber nicht.

 

Share this post


Link to post
Share on other sites

Wenn man neu gekauft hat bleibt einem aufgrund der Garantie ja nicht viel anderes übrig als zum Offiziellen Händler zu gehen. Da sich das Händlernetz so stark ausgedünnt hat , wo keine Konkurrenz , kann man sich die Preise halt selber anpassen . Und irgendwie muss das Geld für die Ducati Vorgaben an den Händler ja auch wieder reinkommen 

Share this post


Link to post
Share on other sites

Bei meiner 1000er Inspektion neulich wurden 15 AW verrechnet und der gesamte Service kostete alles in allem 220€. Passt für mich so 👍🏻

Share this post


Link to post
Share on other sites

Ich hab auch schon Fracksausen... August ist der Jährliche dran. Aber schlimmer noch mein QS putzt mir dauernd die Zähne vom Getriebe und der Kupplungsnehmerzyl. Knartst das alles zu spät ist. Der Druckpunkt von der Kupplung ist mittlerweile komplett am Lenker obwohl der Hebel ganz raus gestellt ist und trennt daher teilweise nicht mehr richtig. Und zu guter letzt lässt die Hinterradbremse nach.

Aber ich habe noch bis 6/19 Herstellergarantie ich hoffe die richten das alles auf Garantie. Vielleicht hat ja jemand ähnliches erlebt mit der 17er 1200s

Grüße Johann

Share this post


Link to post
Share on other sites
vor 3 Minuten schrieb GerDucRider:

Der Druckpunkt von der Kupplung ist mittlerweile komplett am Lenker obwohl der Hebel ganz raus gestellt ist und trennt daher teilweise nicht mehr richtig. Und zu guter letzt lässt die Hinterradbremse nach. 

Ist beides normal ;), muß beides richtig entlüftet werden. Kupplung ist einfach und geht schnell, HR Bremse wird nach mehrfachem Ausfall bei meinem :) derzeit mit Ducati geklärt. Fällt kurz nach dem Entlüften wieder komplett aus. Ebenfalls meine Probs mit dem 2. Gang beim runterschalten aus dem 3. mit Blipper. Fliegt immer wieder raus. Mit Kupplungseinsatz passiert das nicht. Mal sehen was da von Ducati rauskommt. Angeblich arbeiten sie an Problemlösungen. Mein Händler hat wohl mehrere Kunden mit ähnlichen Probs...

Share this post


Link to post
Share on other sites
vor 25 Minuten schrieb Duc-Pit:

Ebenfalls meine Probs mit dem 2. Gang beim runterschalten aus dem 3. mit Blipper. Fliegt immer wieder raus.

Ok ja bei mir hieß es des ist nach 2bis 3000km weg. Weil bei mir gehen eigentlich nur 2er und 3er richtig rein beim Hochschalten. 4er und 5er unter volllast und 6er frisst jedes mal... Runter geht nur direkt nach dem vom Gas gehen. So beim aufs Ortsschild ausrollen runterschalten ist jedes mal ein Gewaltackt und fühlt sich sch... an. Wie bei dem Bike ohne QS ohne Kupplung runterschalten halt :D

Ich bin auch mal gespannt. Aber das kanns ja auch eig nicht sein bei so Ben teuren Bike zu sagen Nene des gehört so das der QS nicht funktionier :D ???? 

Share this post


Link to post
Share on other sites

Das klingt aber eher nach einem defekten QS und nicht nach dem (leider) üblichen Gangrausfliegen... Denke der sollte mal getauscht werden.

Share this post


Link to post
Share on other sites

Jo ich Sprech des auf jeden Fall schonmal an wenn ich den Termin für den Jahresservoce mache.

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Duc-Pit:

Ebenfalls meine Probs mit dem 2. Gang beim runterschalten aus dem 3. mit Blipper. Fliegt immer wieder raus. Mit Kupplungseinsatz passiert das nicht. Mal sehen was da von Ducati rauskommt. Angeblich arbeiten sie an Problemlösungen. Mein Händler hat wohl mehrere Kunden mit ähnlichen Probs...

Hallo Pit,

für diese Problem gibt es inzwischen eine Lösung! Jedefalls habe ich seit meinem letzten Werkstattaufenthalt -und dazwischen liegen schon wieder 1.200 Kilometer!- nicht einen "Gangverlust" mehr zu beklagen.

Grüße Andy

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Bei mir passiert das ab und zu mal. Was die genaue Lösung ist, würde mich auch interessieren. Laut meinem Händler schalte ich falsch und ich bin der einzige der das bemängelt.

Share this post


Link to post
Share on other sites

hab nochmal geguckt, meine 1000er war 269€... nicht die billigste aber noch im rahmen, oder?

Edited by Dirkdiggler

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.