Jump to content
Sign in to follow this  
DUC18

Brauche Hilfe, LED-Blinker funktioniert nicht

Recommended Posts

Hallo  zusammen,

habe mir für meine 797 die Ducati performance led Blinker geholt.

Nun folgendes Problem :

es gehen nur 3 Blinker , vorne links geht nicht. 

Wen ich zu den 3 led zusätzlich vorne links den alten Blinker montiere funktioniert er.

der led Blinker von vorne led funktioniert hinten ( Defekt ausgeschlossen )

laut Verkäufer Plug n Play 🤣

An den Kabeln liegt es nicht. 

 Wer hat eine Idee? 

 

Danke! 

Edited by MONSTEvoR
Threadtitel angepasst

Share this post


Link to post
Share on other sites

Hi, so wie es ausssieht sind die Anschlüsse am Bike verdreht  :/

einer Birne ist das egal, LED nicht.  Kannst mit Multimeter testen zeigt + und - an. G

Share this post


Link to post
Share on other sites

Also habe das heute mal getestet. 

habe folgendes festgestellt. 

Vorne rechts , hinten links + recht funktionier alles. Nur vorne links funktioniert die LED nicht. ( an anderer stelle funktioniert diese) wen ich vorne links den alten Blinker anschließe funktioniert dieser....

hat jemand noch  eine Idee?

Share this post


Link to post
Share on other sites

Der Gerd hats dir doch schön beschrieben, tausch einfach die Leitung um ( am Anschluss).

vor 21 Stunden schrieb ducM5:

30/31 plus/minus

ist nicht danz Richtig. 30 ist die Bezeichnung für Dauerplus.

Edited by ducfram

Share this post


Link to post
Share on other sites

Das habe ich versucht , tut sich nix.

das seltsame ist an dem Anschluss funktioniert der alte Blinker nur die led nicht. 

 

Share this post


Link to post
Share on other sites

Sooooo....

habe mittlerweile eine Lösung.

Bei der Monster 797 braucht man bei den DP Led Blinkern AUSCHLIEßLICH VORNE LINKS, einen zusatz Strang!

"Für die Montage an der Monster 797 muss der Strang Artikelnummer 5101D051A vorne links montiert werden. "

Vielen dank für die vielen Ideen und Hilfe.

 

Bis Bald

Share this post


Link to post
Share on other sites
Hallo, ich halte das ganze für einen hausgemachten Unsinn  :S
Was soll da vorne links anders sein als rechts,  Gegenverkehr  ?
Vermutlich ham'se den Kabelbaum verkehrt gemacht  und es nicht gemerkt
und nu wird dem Kunde ein Null-Modem Kabel verkoft und noch dran verdient
Ich glaube dass in dem 'indicator cable' gar nichts drin ist, höchstens ein Widerstand
auch der wäre nicht nötig weil Birne und LED an den andern 3 gehen 9_9
Wenn ein Widerstand nötig ist weil das Cockpit (Geber) einen Fehler hat
würde ich da den billigsten von.Polo hin machen, der hat 27 Ohm und gut 5W.  G

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.