Jump to content

Recommended Posts

Hallo zusammen,

 

ich bin ganz neu hier und hoffe, dass ich hier richtig bin.

Ich habe mir im Mai letzten Jahres meine 600er Monster geholt. (BJ 1998)

Nach einigem hin und her habe ich sie nun schick(Himmel was hat mein Schrauber geflucht).

Nun ist es aber so, dass ich bei den letzten kleineren Touren gemerkt habe, dass sie arg empfindlich ist, was Bodenbelag angeht.

Dass sie natürlich nich gefedert ist wie sonst was ist mir klar. Aber in der Kurve aufrichten, weil da ein Kieselstein liegt finde ich doch arg.

Nun habe ich so hier und da mal aufgeschnappt, dass man da einiges über Einstellungen, Reifendruck, Gabelöl und wer weiß was machen kann.

Könnt ihr mir hier Tipps geben?

Ich liebe sie und möchte sie nicht wegen sowas abgeben.

 

LG

Share this post


Link to post
Share on other sites

Paar Details wären hilfreich. Z. B.: Fährst Du Markenreifen? Wie alt sind diese? Sind sie vielleicht schon eckig gefahren? Reifendruck? Wurde am Fahrwerk was gemacht? Federbein? Gabel? Lenkkopflager in Ordnung? Etc. etc.

Share this post


Link to post
Share on other sites

Hi @BahamaBabs und willkommen an Board. Wenn Du magst, kannst Du dich und dein Monster noch vorstellen: http://www.monstercafe.de/index.php?/forum/5-neuvorstellungen/

Wie @Tool schon schreibt, kann man so per Ferndiagnose nicht wirklich helfen. Hat dein Schrauber denn auch die Federelemente gewartet? Zum Beispiel mal das Gabelöl gewechselt? Wenn ja, könnte es sein, dass der Füllstand nicht richtig ist und die Gabel hydraulisch blockiert ist. Wenn nicht, könnte es sein, dass dort 20 Jahre altes Gabelöl dir den Spaß vermiest. Und zudem: ob ein Motorrad zu hart oder zu weich gefedert ist, hängt halt maßgeblich davon ab, welche Masse obendrauf sitzt 😁

Share this post


Link to post
Share on other sites

Ok, ich merke schon, ich bin da echt noch arg neu.

Sorry, für die wenigen Infos....

 

Reifen müsste ich schauen, welche es sind.  Die sind etwas über ein Jahr alt (hat der Vorbesitzer noch neu gemacht).

Gemacht wurde nichts. Laut meinem Schrauber ist alles soweit in Ordnung.

Share this post


Link to post
Share on other sites
vor 1 Minute schrieb Basstler:

Hi @BahamaBabs und willkommen an Board. Wenn Du magst, kannst Du dich und dein Monster noch vorstellen: http://www.monstercafe.de/index.php?/forum/5-neuvorstellungen/

Wie @Tool schon schreibt, kann man so per Ferndiagnose nicht wirklich helfen. Hat dein Schrauber denn auch die Federelemente gewartet? Zum Beispiel mal das Gabelöl gewechselt? Wenn ja, könnte es sein, dass der Füllstand nicht richtig ist und die Gabel hydraulisch blockiert ist. Wenn nicht, könnte es sein, dass dort 20 Jahre altes Gabelöl dir den Spaß vermiest. Und zudem: ob ein Motorrad zu hart oder zu weich gefedert ist, hängt halt maßgeblich davon ab, welche Masse obendrauf sitzt 😁

Hey, dankeschön..

 

Irgendwie haben sich die Antworten überschnitten.

Also mein Schrauber hat die Federelemente nicht gewartet. Er meinte, da sei alle i.O.

 

Ich finde toll, dass du auf eine so suptile Art nach meinem Gewicht fragst :D
Also mit voller Klamotte ca. 65-68 kg :D

Share this post


Link to post
Share on other sites

Am besten prüfst du deine Fahrwerkseinstellung erstmal selbst. Hier sind Tips für die Vorgehensweise:

https://www.tourenfahrer.de/motorrad/motorradtechnik-know-how/praxis-fahrwerk-einstellen/

https://www.motorradonline.de/fahrwerk/ratgeber-federung-daempfung-richtig-einstellen-teil-1.365910.html

Im Netz findest du auch entsprechende Videos.

Aber eine Verbesserung des Fahrwerks von deiner Monster allein über das Forum wirst du nicht erreichen. Am besten suchst du dir mal einen Kumpel, der schon länger fährt und stellst sie mit ihm zusammen ein. Geht zu zweit eh besser.

Share this post


Link to post
Share on other sites
vor 13 Minuten schrieb Duc-Pit:

Am besten prüfst du deine Fahrwerkseinstellung erstmal selbst. Hier sind Tips für die Vorgehensweise:

https://www.tourenfahrer.de/motorrad/motorradtechnik-know-how/praxis-fahrwerk-einstellen/

https://www.motorradonline.de/fahrwerk/ratgeber-federung-daempfung-richtig-einstellen-teil-1.365910.html

Im Netz findest du auch entsprechende Videos.

Aber eine Verbesserung des Fahrwerks von deiner Monster allein über das Forum wirst du nicht erreichen. Am besten suchst du dir mal einen Kumpel, der schon länger fährt und stellst sie mit ihm zusammen ein. Geht zu zweit eh besser.

Danke für deine Antwort.
Den Kumpel hab ich ja. Nur sagt er, ich soll erstmal im Forum fragen.

Share this post


Link to post
Share on other sites

Schau mal nach den Reifen. Mir ist der empfohlene Reifendruck der Hersteller in der Regel viel zu hoch (kalt bis zu 2,9 bar hinten). Hab ich probiert. War mir viel zu unkomfortabel. Ich fahre ca. 2,3 bar vorne und 2,5 bar hinten. Damit komme ich gut zurecht. Ist aber nur ein Beispiel und abhängig vom Reifen. Probier mal bisschen was aus und fahre dann die immer gleiche Strecke bei gleichen Bedingungen. Dann merkst Du schnell, welcher Reifendruck Dir passt.

Meine ganz persönliche Meinung ist: Lasst die Finger vom Fahrwerk verstellen, falls das bei der 600er überhaupt möglich ist. Da hat man sich als Laie ruckzuck verzettelt und macht alles noch schlimmer.

Edited by Tool

Share this post


Link to post
Share on other sites
vor 18 Minuten schrieb Tool:

 

Meine ganz persönliche Meinung ist: Lasst die Finger vom Fahrwerk verstellen, falls das bei der 600er überhaupt möglich ist. Da hat man sich als Laie ruckzuck verzettelt und macht alles noch schlimmer.

Das halte ich persönlich für keinen guten Tip. Speziell die richtig eingestellte Federbasis ist die Grundvoraussetzung für ein korrekt arbeitendes Fahrwerk. Meine damalige Freundin hatte bei ähnlicher Ausgangslage eine 600er Monster gleichen Baujahres, hier lässt sich schon eine Abstimmung finden die etwas Komfort bei vernünftiger Stablität bietet.

 

Ich würde also:

 

  • Federbasis kontrollieren
  • Funktion der Verstellung kontrollieren (mal min einstellen, kleine Runde fahren, max einstellen, kleine Runde fahren, Änderungen müssen deutlich spürbar sein) Notieren der Anfangswerte nicht vergessen
  • Reifen: Druck, Alter, Marke (Freigabe) und Zustand prüfen

 

und dann mal die Ergebnisse posten. Basierend darauf ist die Problemlösung schon etwas einfacher.

 

Grüße Tom und Glückwunsch zur Monster;-)

  • Thanks 1

Share this post


Link to post
Share on other sites
vor 36 Minuten schrieb Ottovalvole:

Das halte ich persönlich für keinen guten Tip. Speziell die richtig eingestellte Federbasis ist die Grundvoraussetzung für ein korrekt arbeitendes Fahrwerk. Meine damalige Freundin hatte bei ähnlicher Ausgangslage eine 600er Monster gleichen Baujahres, hier lässt sich schon eine Abstimmung finden die etwas Komfort bei vernünftiger Stablität bietet.

 

Ich würde also:

 

  • Federbasis kontrollieren
  • Funktion der Verstellung kontrollieren (mal min einstellen, kleine Runde fahren, max einstellen, kleine Runde fahren, Änderungen müssen deutlich spürbar sein) Notieren der Anfangswerte nicht vergessen
  • Reifen: Druck, Alter, Marke (Freigabe) und Zustand prüfen

 

und dann mal die Ergebnisse posten. Basierend darauf ist die Problemlösung schon etwas einfacher.

 

Grüße Tom und Glückwunsch zur Monster;-)

Da gebe ich Dir völlig Recht. Ich will Babs nur davor bewahren, dass sie etwas verschlimmbessert, wenn sie das Fahrwerk verstellt. Was immer passieren kann, wenn man neu in einer Materie ist. Vor allem, wenn man mehrere Korrekturen gleichzeitig vornimmt. Aber jeder soll seine Erfahrungen selbst machen.

Share this post


Link to post
Share on other sites
vor 8 Stunden schrieb BahamaBabs:

Hey, dankeschön..

 

Irgendwie haben sich die Antworten überschnitten.

Also mein Schrauber hat die Federelemente nicht gewartet. Er meinte, da sei alle i.O.

 

Ich finde toll, dass du auf eine so suptile Art nach meinem Gewicht fragst :D
Also mit voller Klamotte ca. 65-68 kg :D

Hey, 

Das hast du jetzt subtil reininterpretiert 😂 dein Gewicht hilft mir hier leider gar nicht weiter 😉kenne die Federraten in der 600er nicht. Wollte nur den Punkt machen, dass man deine Frage pauschal gar nicht beantworten kann. 

Mittlerweile hast du ja weitere Antworten erhalten. Zu zweit kann man gut und in ein paar Minuten die sog. Federbasis messen (wie tief federt das Motorrad ein, allein und mit dir). Dazu hast du ja Links bekommen. Sollten die Werte massiv von den Soll-Werten abweichen hast du einen Anhaltspunkt gefunden.

Generell sollte man IMHO bei einem 20 Jahre alten Motorrad mal das Gabelöl erneuern. Bei der Gelegenheit kannst du dir das Fahrwerk auch vom Fachmann einstellen lassen. Aber mess erstmal nach - vielleicht hat sich ja der Vorbesitzer verexperimentiert.  

 

Share this post


Link to post
Share on other sites
vor 18 Stunden schrieb BahamaBabs:

Danke für deine Antwort.
Den Kumpel hab ich ja. Nur sagt er, ich soll erstmal im Forum fragen.

Check mal die obigen Sachen und poste das Ergebnis, dann sind wir schon einen ganzen Schritt weiter.


Wird schon;-)

 

Grüße Tom

Share this post


Link to post
Share on other sites
vor 20 Stunden schrieb Tool:

Meine ganz persönliche Meinung ist: Lasst die Finger vom Fahrwerk verstellen, falls das bei der 600er überhaupt möglich ist. Da hat man sich als Laie ruckzuck verzettelt und macht alles noch schlimmer.

 

vor 18 Stunden schrieb Tool:

Da gebe ich Dir völlig Recht. Ich will Babs nur davor bewahren, dass sie etwas verschlimmbessert, wenn sie das Fahrwerk verstellt. Was immer passieren kann, wenn man neu in einer Materie ist. Vor allem, wenn man mehrere Korrekturen gleichzeitig vornimmt. Aber jeder soll seine Erfahrungen selbst machen.

Grundregel 1: Vor jeder Veränderung den IST Zustand notieren (Gewindegänge/Umdrehungen zählen bei der Federvorspannung; Klicks/Umdrehungen bei der Dämpfung) nach Möglichkeit auch die Werkseinstellungen für das Modell in Erfahrung bringen

Grundregel 2: Immer nur einen Parameter verändern und testen

Wenn man nicht gerade Gedächtnisweltmeister ist, schadet es nicht sich Notizen zu machen

Edited by madmax

Share this post


Link to post
Share on other sites

Hallo,

ist ne 600er! Die hat keine verstenbare Gabel. Kann eigentlich nur sein, dass das Luftpolster in der Gabel zu gering ist (zuviel Gabelöl). Dadurch kaum Ansprechverhalten.

Am besten macht dein Schrauber mal einen Gabelservice mit 7.5er Gabelöl.

Wenn Du mal eher geschrieben hättest.... Bin am Montag noch durch Howi gebollert!

 

Michael

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.