Jump to content

Recommended Posts

Hallo zusammen,

 

Hab heute nach einer kleinen Ausfahrt eine Beschädigung an der linken Reifenflanke des Hinterrades bemerkt.

Hat einer von euch sowas schon mal gesehen?

Das kann doch nur von der Kette sein.

Ich hab gleich mal die Spannung überprüft: 65mm (soll=61-63)

Also ein bissle zu locker, aber gleich solch eine gravierende Auswirkung!!!!

Reicht es die Kette zu spannen oder doch besser gleich ne neue?

 

Grüße 

Markus

 

 

40F904A2-6875-49C9-8980-41D4D0FA773B.jpeg

8B56BDFD-997E-4298-8F19-F40B544C60A3.jpeg

Share this post


Link to post
Share on other sites

Da hast Du es wohl etwas mit der Schräglage übertrieben: Solche Malträtationen stammen nicht von der Kette - sondern von einer solch starken Schräglage, dass der Reifen nicht mehr komplett mit der Lauffläche auf dem Asphalt aufliegt, sondern schon mit den Reifenkannten. Lass es also ruhig ein bisschen ruhiger angehen; erfahrungsgemäß ist die Reifenhaftung dort nämlich nicht so gut...

Share this post


Link to post
Share on other sites

Denke nicht das das von zu viel Schräglage kommt. Der Reifen ist doch gar nicht bis zum Rand angefahren.

So einen Schaden hab ich allerdings noch nie gesehen.  Ich hatte mal eine GSX, die war auf breite Felge und Reifen umgebaut, die Kette lief 3mm am Reifen vorbei, selbst da streifte die Kette nie an...

 

Edited by Tobi964

Share this post


Link to post
Share on other sites

Das sieht nach Kette aus, oder Bordsteinkante. Man kann doch sogar runde Formen von den Gliedern erahnen?. Ich empfehle dir zu überprüfen ob dein Hinterrad richtig fluchtet.

Spur einstellen. Bei meiner Sumo sieht das ähnlich aus, weil der Reifen etwas zu breit ist, wenn das Hinterrad nur minimal schief festgezogen wird, Schabt die Kette am Reifen.

Edited by kai.forster.73
  • Like 1

Share this post


Link to post
Share on other sites

Bei ner Einarmschwinge "sollte" die Spur stimmen, bzw. kannst da bei Montage eigentlich nix falschmachen.... ? 

Share this post


Link to post
Share on other sites

Danke für die Antworten ??

An zu starker Schräglage kann es definitiv nicht liegen, bin eher der vorsichtige Fahrer, siehe auch die breiten Angststreifen?

Hab grad nochmal nachgemessen, es ist ein 15 mm Abstand der Kette bis zum Reifen.

ich kann die Kette aber bis an den Reifen drücken!

Das ist doch nicht normal, oder?

Kette verschlissen, ist jetzt knapp 20.000 drauf

 

 

 

25666901-85FD-463F-94B7-5338D90FC62C.jpeg

2027F1F1-39D0-4C5B-BE26-D8C2FCAE554B.jpeg

Share this post


Link to post
Share on other sites

Grad mal geguckt und ich kann bei meiner EVO die Kette recht leicht bis an die Reifenflanke drücken. Hab auch die Road 5 drauf, Kettensatz ist original, aber erst 4400 km runter. Abstand sonst ähnlich wie bei dir.

Edited by MichaC

Share this post


Link to post
Share on other sites

Haste mal einen Händler gefragt ?

Vom Schadensbild her sieht mir das schon nach Kette aus.

Meine Vermutung wäre dass entweder die Kette ziemlich fertig ist, oder etwas nicht stimmt/nicht richtig montiert ist. Aber dann wäre das wohl schon früher passiert.

Share this post


Link to post
Share on other sites

Hallo, das gleiche Schadensbild hatte ich auch. Bei mir waren die Zähne vom Halteblech des Kettenritzels weg und dadurch konnte das Ritzel auf der Welle hin und her wandern.

Gruß Thomas 

Share this post


Link to post
Share on other sites
vor 39 Minuten schrieb Rotwildbiker:

Hallo, das gleiche Schadensbild hatte ich auch. Bei mir waren die Zähne vom Halteblech des Kettenritzels weg und dadurch konnte das Ritzel auf der Welle hin und her wandern.

Gruß Thomas 

Dann hattest Du aber auch ein ziemliches Geschabe an der Schwinge,oder?

Share this post


Link to post
Share on other sites

Luftdruck vom Reifen passt?

Ritzel sind vorne und hinten i.O.?

Wieviel hat die Kette schon an Kilometerleistung? Davon würde ich auch den kettenwechsel abhängig machen...

Share this post


Link to post
Share on other sites

An der Schwinge war nicht wirklich was zu sehen. Aufgefallen ist es mir beim Wechsel der Ritzelabdeckung.

Share this post


Link to post
Share on other sites
vor 11 Stunden schrieb Rotwildbiker:

Hallo, das gleiche Schadensbild hatte ich auch. Bei mir waren die Zähne vom Halteblech des Kettenritzels weg und dadurch konnte das Ritzel auf der Welle hin und her wandern.

Gruß Thomas 

Die 1100Evo hat kein Halteblech sondern eine Mutter zur Ritzelsicherung. Position und Spiel des Ritzels würde ich aber mal überprüfen und mir scheint die Kette hat auch zuviel seitliches Spiel.

Es mag durch das viele ranzige Kettenfett täuschen, aber so richtig frisch sieht die Kette auf den Fotos nicht mehr aus.

Share this post


Link to post
Share on other sites

Meine Vermutung - Kettensatz fertig und dadurch zu viel Spiel an Ritzel, Kettenrad und Kette.

Der Luftdruck sollte natürlich auch stimmen, genau so wie die Zapfen an der Felge in die richtigen Löcher müssen und alles natürlich fest sitzen muss.

 

:)

DD

Share this post


Link to post
Share on other sites

Wenn die Kettenspannung nicht stimmt macht sich doch eher eine Bewegung oben/unten bemerkbar. Als mein Kettensatz fertig war (Kette gelängt) schlug sie mir auf meine Einarmschwinge und hat eine Kratzstelle hinterlassen. Eine Kratzstelle, exakt gerade.

Wenn die Kette seitlich Bewegung hat, lässt das m.E. auf eine Art Unwucht schließen. Da der Reifen anscheinend durchgehend die Beschädigung an der Flanke hat, dürfte eine Unwucht am Reifen unwahrscheinlich sein. Bleibt das Kettenrad hinten. Sind alle Schrauben wirklich fest angezogen? Kein "eierndes" Gefühl beim Fahren? Auf jeden Fall mal in einer Werkstatt checken lassen. So würde ich nicht mehr fahren.

Edited by Kermit70

Share this post


Link to post
Share on other sites

Vielen Dank für die vielen Antworten und Tipps.

Konnte heute mal alles überprüfen. Luftdruck passt, alle Schrauben fest. Ritzel sitzt fest auf der Welle und kann nicht wandern, sieht aber recht ausgelutscht aus. Die Kette hat jetzt knapp 20.000 runter. Ich hab sie jetzt auch nachgespannt und sie lässt sich nun nicht mehr so leicht an die Reifenflanke drücken. Ich werde bei der nächsten Gelegenheit den Kettensatz erneuern lassen. 

Beim Fahren ist mir auch nichts "eierndes" aufgefallen außer dass die Kette extremst hackt bei niedrigen Drehzahlen was ja "normal" ist bei der EVO. Womöglich ist der Schaden am Reifen auch dadurch entstanden in Kombination eines verschlissenen Kettensatzes mit zu geringer Spannung. ich muss in Zukunft wohl öfters mal nach der Kette schauen.

Danke und viele Grüße

Markus

 

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.