Jump to content
Maximum

LiFePo-Batterie während der Fahrt abgebrannt

Recommended Posts

vor 25 Minuten schrieb docduc:

Setz dich mal mit JMT in Hamburg in Verbindung. Habe da sehr positive Erfahrung gemacht. Sehr kompetent und zuvorkommend. Hab meine Batterie dort hinsenden müssen und nicht zum Verkäufer. Der Verkäufer wollte von nix wissen. Zwei Tage nach Telefon hatte ich ein neues Teil in der Post. Schreib denen mal. Bei mir kam schnell ein Rückruf.

Danke für den Hinweis, werde ich machen - zuvor werde ich am WE nochmals messen, um sicher zu sein, dass es wirklich nicht am Regler lag. Die Batterie war nagelneu und hat ca. bei km80 das Feuerwerk abgebrannt. Die Einzelteile der Batterie sind gesichert. :angel:

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb Maximum:

Danke für den Hinweis, werde ich machen - zuvor werde ich am WE nochmals messen, um sicher zu sein, dass es wirklich nicht am Regler lag. Die Batterie war nagelneu und hat ca. bei km80 das Feuerwerk abgebrannt. Die Einzelteile der Batterie sind gesichert. :angel:

Frage noch zum Regler: Ist das noch der OEM Regler oder schon ein Upgrade-Mosfet-Hightech-Dingens? (Genaue Bezeichnung fällt mir gerade nicht ein, aber den Umbau hat hier im Forum bestimmt schon jemand durchgeführt.)

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb nilo:

Frage noch zum Regler: Ist das noch der OEM Regler oder schon ein Upgrade-Mosfet-Hightech-Dingens? (Genaue Bezeichnung fällt mir gerade nicht ein, aber den Umbau hat hier im Forum bestimmt schon jemand durchgeführt.)

Hallo Nilo, ist der OEM Regler!

Gruss Max

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Maximum:

Hallo Nilo, ist der OEM Regler!

Gruss Max

Puhhh, gut dass die Monster heile geblieben ist! Elektronik ist da tatsächlich so eine Sache. Das war damals der Hauptgrund warum ich einen Kabelbaum hab anfertigen lassen. Tausende von Euros im Moped und dann fackelt die Maschine wegen einem zerkrutzen Käbelchen ab... 9_9 

Mosfet Regler zu tauschen ist relativ einfach zu machen. Kostet inkl. aller Kabel etc. ca. 120€ soweit ich mich erinnere. Der passende Regler kann von der Yamaha R1 genommen werden. Ansonsten gibt's dazu aber auch auf Ebay passende Umbausätze.

  • Like 1

Share this post


Link to post
Share on other sites

Das Ergebnis ist, dass der Regler bis 7500U/min die Spannung auf 15,5V gesteigert hat. Das war wohl zuviel für die nagelneue, volle Lifepo und hat zum Feuerwerk geführt. Der neue Regler bleibt konstant bei 14V. Soll  der Ladespannung 13,8 bis 14,2V.

Gruss Max.

Edited by Maximum
  • Like 3

Share this post


Link to post
Share on other sites

...es kann ja der Akku nicht wirklich was dafür, wenn der Regler hinüber ist (es sei den dieser hätte den Regler beschädigt, was ich mir im Moment jedoch eher noch nicht erklären könnte).

 

Die Sache mit dem MOSFET-Regler finde ich allerdings sehr interessant - gibt es ggf genauere Informationen im Web dazu?

 

:)

DD

Edited by Duc_Driver

Share this post


Link to post
Share on other sites

Ja , hinter der Glasscheibe sieht es ganz toll aus , Action mit Kick  :x

Endlch mal ein gutes Beispiel für die ' Lipo immer Alles ganz toll ' Befürworter

Umweltfreundlich, keine auslaufende Säure, Mann muss weniger aufs Klo etc. 

Maximus, Mitleid und Glückwunsch kompensieren sich,  + Erfahrung :) .

Ladespannung muss man vor der ersten Fahrt messen, max. 14,9V - Toleranz.

Die Welt wird sich weiter drehn, bestimmt wieder ein doofer Einzelfall .  G  

Share this post


Link to post
Share on other sites
vor 15 Stunden schrieb Gerd_KW:

Ja , hinter der Glasscheibe sieht es ganz toll aus , Action mit Kick  :x

Endlch mal ein gutes Beispiel für die ' Lipo immer Alles ganz toll ' Befürworter

Umweltfreundlich, keine auslaufende Säure, Mann muss weniger aufs Klo etc. 

Maximus, Mitleid und Glückwunsch kompensieren sich,  + Erfahrung :) .

Ladespannung muss man vor der ersten Fahrt messen, max. 14,9V - Toleranz.

Die Welt wird sich weiter drehn, bestimmt wieder ein doofer Einzelfall .  G  

Reicht es aus die Ladespannung bei eingebauter Batterie direkt an den Polen zu messen ?

Gruß tom

Share this post


Link to post
Share on other sites
vor 7 Minuten schrieb tom_62:

Reicht es aus die Ladespannung bei eingebauter Batterie direkt an den Polen zu messen ?

Gruß tom

Ja, das langt.

Share this post


Link to post
Share on other sites

Mach keinen Scheiß, Max. Ich hab die gleiche Batterie drin....:ph34r:

Share this post


Link to post
Share on other sites
vor 22 Minuten schrieb leifi:

Mach keinen Scheiß, Max. Ich hab die gleiche Batterie drin....:ph34r:

Es war entgegen meiner ersten Vermutung nicht die Batterie sondern der Regler - von daher nicht ganz so ernst....

Trotzdem bleibt es bei mir erstmal die Yuasa, da das Erlebnis einen nachhaltigen Eindruck hinterlassen hat. :D

 

Gruß Max

Share this post


Link to post
Share on other sites

Vielleicht bietet Rizoma demnächst aus dem Vollen gefräßte Halter für Feuerlöscher an  xD

Share this post


Link to post
Share on other sites
vor 41 Minuten schrieb Maximum:

Es war entgegen meiner ersten Vermutung nicht die Batterie sondern der Regler - von daher nicht ganz so ernst....

Trotzdem bleibt es bei mir erstmal die Yuasa, da das Erlebnis einen nachhaltigen Eindruck hinterlassen hat. :D

 

Gruß Max

Na wenigstens etwas. Trotzdem kacke. Hast du sonst irgendwelchen Schaden am Bike? Die Stecker an der ECU sehen bissel angekokelt aus. :denk1:

  • Like 1

Share this post


Link to post
Share on other sites

Die OEM Regler sind ja bei den Monstern auch ein sehr beliebtes Verschleißteil. Zumindest bei den alten, wo er unter der Sitzbank einen verdammt hartes und heißes Leben fristet. Das dumme ist, stirbt der Regler, kommen dabei sehr lustige Spannungswerte heraus. Es ist meistens dann auch keine Gleichspannung sondern etwas mit Wechselanteil. 

Die MOSFET Variante wäre für mich bei ner M4 die Grundbedingung bevor ich den Batterietyp wechsele.

  • Like 1

Share this post


Link to post
Share on other sites
vor 22 Minuten schrieb leifi:

Na wenigstens etwas. Trotzdem kacke. Hast du sonst irgendwelchen Schaden am Bike? Die Stecker an der ECU sehen bissel angekokelt aus. :denk1:

Keine weiteren Schäden - ich habe die Batterie zum Glück ziemlich schnell vom Bike trennen können - das Verkokelte täuscht tatsächlich auf dem Bild...

Lediglich ein paar unschöne Flecken, auf Grund der auslaufenden Flüssigkeit, die sich wohl auf Grund der Hitzeentwicklung / chemischen Reaktion?  gebildet hat - konnte ich aber weitestgehend entfernen. Ach ja, und diese Suppe, die mit viel Druck ausgetreten ist, ist auch noch durch den KN Filter in die Airbox gelaufen, habe ich erst gemerkt, als sich unter dem Bike dank des Luftfilteröls eine rosa Pfütze gebildet hat, die mich zuerst annehmen lies der Kühlkreislauf sei undicht.... war dann nicht so...

vor 24 Minuten schrieb ipoxiatic:

Die OEM Regler sind ja bei den Monstern auch ein sehr beliebtes Verschleißteil. Zumindest bei den alten, wo er unter der Sitzbank einen verdammt hartes und heißes Leben fristet. Das dumme ist, stirbt der Regler, kommen dabei sehr lustige Spannungswerte heraus. Es ist meistens dann auch keine Gleichspannung sondern etwas mit Wechselanteil. 

Die MOSFET Variante wäre für mich bei ner M4 die Grundbedingung bevor ich den Batterietyp wechsele.

Mein Regler hat 11 Jahre funktioniert - immerhin :). Kühlung habe ich ihm dank des Carbonträgers von Carbonmichel, der  durch die durchgesteckte Variante Hitze zügig wegbringt, eigentlich zusätzlich verschafft...

Wie sagt man so schön "again what learned" 9_9.

 

Gruß Max

Share this post


Link to post
Share on other sites

Haha.. der Spruch ist gut :D

 

ok, du hast also schon deutlich "Verbessert".... das ist dann natürlich doppelt unschön. Die Carbonmichelvariante hätte mich nämlich auch schon deutlich mutiger werden lassen.

@Gerd_KW Gibt es auch LifPo4 Batterien mit Überspannungsschutz? 

Share this post


Link to post
Share on other sites
vor 2 Minuten schrieb ipoxiatic:

 

@Gerd_KW Gibt es auch LifPo4 Batterien mit Überspannungsschutz? 

Ich war der Meinung - leider nur vom Hörensagen - die JMT hätte diesen...

Share this post


Link to post
Share on other sites

Normal nicht, der Schutz müsste zuviel Leistung von der LiMa aushalten

was hier Hitze bedeutet. Dafür ist der Regler zuständig mit Metall-Oberfläche. G

Share this post


Link to post
Share on other sites
Am 3.4.2018 um 23:29 schrieb tnc:

Puhhh, gut dass die Monster heile geblieben ist! Elektronik ist da tatsächlich so eine Sache. Das war damals der Hauptgrund warum ich einen Kabelbaum hab anfertigen lassen. Tausende von Euros im Moped und dann fackelt die Maschine wegen einem zerkrutzen Käbelchen ab... 9_9 

Mosfet Regler zu tauschen ist relativ einfach zu machen. Kostet inkl. aller Kabel etc. ca. 120€ soweit ich mich erinnere. Der passende Regler kann von der Yamaha R1 genommen werden. Ansonsten gibt's dazu aber auch auf Ebay passende Umbausätze.

Obwohl der Kabelbaum bei den Monstern eigentlich kein Problem ist. Ich finde eigentlich sehr gut konfektioniert. Vor allem im Vergleich zu japanischen Mopeds, wo auch gern mal unisolierte Steckverbindungen verbaut werden. Das Problem mit dem originalen Regler ist einfach der Einbauplatz. Da kommt kein bisschen Kühlung an. Hier kann eine andere Position schon helfen.

Danke für den Tipp mit dem MOSFET-Regler der R1. ;) Muss ich mir nur überlegen, wo ich die passenden Stecker herbekommen

 

Share this post


Link to post
Share on other sites

Hallo Max,

ich habe deinen Bericht über die abgebrannte Batterie auch gelesen. Großer Mist ist das.

Da ich auch eine S4RS (erst seit 3 Monaten) habe, interessierte mich dein Bericht natürlich besonders.

In meiner Monster ist auch eine Lithium Ionen Batterie in Kombination mit einem Mosfet Regler (beides bereits vom Vorbesitzer) eingebaut.

Auf den Bildern sieht man, dass die Befestigungspunkte des Mosfet-Reglers nicht 1 zu 1 zum originalen Regler passen.

Der Vorbesitzer hatte den Regler nur mit einem Kabelbinder befestigt. Das habe ich mit kleinen "Laschen" verbessert.

Problematisch ist nur die Höhe des Reglers. Eine Kante des Reglers berührt leider die Sitzbankunterkante. Ist nicht so schön. Der Regler wird aber nicht so heiß, dass die Sitzbankunterseite "verschmoren" würde.

Insgesamt muss man feststellen, dass die Position des Reglers grundsätzlich sehr ungünstig von Ducati platziert worden ist. Ich glaube kaum, dass hier irgendwie Fahrtwind hinkommt und eine Kühlung für den Regler bringt. Ich werde es jetzt erst einmal so weiter nutzen und alles regelmäßig kontrollieren. 

Das abgebildete Carbon-Staufach (Höhe 65 mm) habe ich übrigens auch bei Carbon Michel gekauft und bin nur über dieses Forum darauf aufmerksam geworden.

Gruß aus dem völlig verregneten Norden

Peter

 

 

 

5 Regler Typ FH 020 AA MOSFET.JPG

3 Regler Typ FH 020 AA MOSFET.JPG

1 Regler Typ FH 020 AA MOSFET.JPG

Share this post


Link to post
Share on other sites
vor 6 Stunden schrieb psmonster:

Hallo Max,

ich habe deinen Bericht über die abgebrannte Batterie auch gelesen. Großer Mist ist das.

Da ich auch eine S4RS (erst seit 3 Monaten) habe, interessierte mich dein Bericht natürlich besonders.

In meiner Monster ist auch eine Lithium Ionen Batterie in Kombination mit einem Mosfet Regler (beides bereits vom Vorbesitzer) eingebaut.

Auf den Bildern sieht man, dass die Befestigungspunkte des Mosfet-Reglers nicht 1 zu 1 zum originalen Regler passen.

Der Vorbesitzer hatte den Regler nur mit einem Kabelbinder befestigt. Das habe ich mit kleinen "Laschen" verbessert.

Problematisch ist nur die Höhe des Reglers. Eine Kante des Reglers berührt leider die Sitzbankunterkante. Ist nicht so schön. Der Regler wird aber nicht so heiß, dass die Sitzbankunterseite "verschmoren" würde.

Insgesamt muss man feststellen, dass die Position des Reglers grundsätzlich sehr ungünstig von Ducati platziert worden ist. Ich glaube kaum, dass hier irgendwie Fahrtwind hinkommt und eine Kühlung für den Regler bringt. Ich werde es jetzt erst einmal so weiter nutzen und alles regelmäßig kontrollieren. 

Das abgebildete Carbon-Staufach (Höhe 65 mm) habe ich übrigens auch bei Carbon Michel gekauft und bin nur über dieses Forum darauf aufmerksam geworden.

Gruß aus dem völlig verregneten Norden

Peter

Hallo Peter,

der Mosfet Regler soll ja zuverlässiger sein als der OEM Regler. Bist also schonmal auf der sicheren Seite?.

Bei Carbonmichel bekommst du die Halteplatze auch für den Mosfet Regler, kannst ihn dann durchgesteckt einbauen. Du hast dann Platz und dem Regler Zugluft verschafft?. Den Ausgleichsbehälter der Kurbelwellenentlüftung kannst du weglassen ind die Entlüftung direkt in die Airbox führen... oder einen Filterpilz draufsetzen.

Gruss

Max

 

 

37023E7C-CB3A-4080-A74F-DA17BFDB8192.jpeg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.